

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en"><head><title>Regione, ora il Centrodestra mostra i muscoli  - Catanzaroinforma.it</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="robots" content="index, follow" /><meta name="description" content="CatanzaroInforma, il giornale online della citt&agrave; di Catanzaro : notizie, cronaca, informazioni, eventi, sport  e tanto altro" /><meta name="robots" content="follow" /><meta name="revisit-after" content="3 days" />   <meta property="og:title" content="Regione, ora il Centrodestra mostra i muscoli " /><meta property="og:url" content="http://www.catanzaroinforma.it/notizia108021/Regione-ora-il-Centrodestra-mostra-i-muscoli.html" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.catanzaroinforma.it/public/img/varie/kkk20171231192844500_1.jpg" /><meta property="og:site_name" content="CatanzaroInforma" /><meta property="og:description" content="Regione, ora il Centrodestra mostra i muscoli  - CatanzaroInforma" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.catanzaroinforma.it/notizia108021/Regione-ora-il-Centrodestra-mostra-i-muscoli.html"><meta name="twitter:title" content="Regione, ora il Centrodestra mostra i muscoli "><meta name="twitter:description" content="Regione, ora il Centrodestra mostra i muscoli  - CatanzaroInforma"><meta name="twitter:image" content="http://www.catanzaroinforma.it/public/img/varie/kkk20171231192844500_1.jpg"><link rel="schema.dcterms" href="http://purl.org/dc/terms/" /><meta name="DC.coverage" content="Italia" /><meta name="DC.description" content="CatanzaroInforma.it: Lasciateci solo il tempo che accada" /><meta name="DC.format" content="text/html" /><meta name="DC.identifier" content="http://www.Catanzaroinforma.it" /><meta name="DC.publisher" content="http://www.Catanzaroinforma.it" /><meta name="DC.title" content="Regione, ora il Centrodestra mostra i muscoli  - CatanzaroInforma.it" /><meta name="DC.type" content="Text" /><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="http://www.catanzaroinforma.it/msn_int.css" type="text/css" />

 <script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script><link rel="stylesheet" href="http://www.catanzaroinforma.it/czstilemobile2.css" type="text/css" /><style type="text/css">@media (min-width: 768px) {#sfondobanner {background-color:#000000; opacity:0.9; position:absolute; top:0; left:0; width:100%; height:100%;z-index:9997}#banner {display:block;position: absolute;    top: 50%;    left: 50%;    margin-top: -240px;     margin-left: -480px; background-color:#ffffff; width: 960px; align-content:center;z-index:9998; }#chiudi{display:block;position:absolute; top:0px;  top: 50%;    left: 50%;z-index:9999;  margin-top: -250px;     margin-left: -490px;}} @media (max-width: 767px) {#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}}} </style><!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="all" href="czstile-ie.css"/><style type="text/css"></style><![endif]--><script type="text/plain" class="ce-script">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u) {    e.async = 1;    e.src = u;    f.parentNode.insertBefore(e, f);  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/catanzaroinforma-p/loader.js');</script></head><body onLoad="setTimeout(chiudipopup, 6000);">
                                               
                                            
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '611776362304423',
xfbml : true,
version : 'v2.5'
});
};

(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/plain" class="ce-script">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-403605-1', 'auto');  ga('set', 'anonymizeIp', true);  ga('send', 'pageview');</script> <a id="skinlink" href="" target="_blank"></a><div id="container"><div id="testata">     <div id="sxt">
       </div>
 <div id="dxt"> <div id="datatestata">Lunedi, 1 gennaio 2018 ore 01:27 
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/catanzaroinforma.it" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/Czinforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>




<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>


<div id="logotestata"><a href="http://www.catanzaroinforma.it"><img src="http://www.catanzaroinforma.it/catanzaro_natale.jpg" border="0" width="100%"  alt="Catanzaroinforma.it" /></a></div>

<div id="manchetedx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>

</div>
</div><div id="menutop1">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
           
           
            <li><a href="http://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
              <li><a href="http://www.catanzaroinforma.it/tv">INFORMATV</a></li>
             
             <li>
               <a href="#">Altro</a>
                <ul>
                 <li><a href="http://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
                    <li><a href="http://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
                   
                    <li><a href="/archivio.php">Archivio</a></li>
                   
                    <li><a href="http://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
                    
                    
             </ul>
            </li>
            <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>
        </ul>
    </div>


</div><div id="menutop2">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.catanzaroinforma.it/appuntamenti.php">Appuntamenti</a></li>
            <li><a href="http://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
            <li><a href="http://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
             <li><a href="http://www.catanzaroinforma.it/tv">INFORMATV</a></li>
                 <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>
            <li><a href="http://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
            
            <li><a href="/archivio.php">Archivio</a></li>

            <li><a href="http://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
          
            
        </ul>
    </div>


</div><div id="mainsponsor">
<div class="elementomain1"><a href="http://patrunoelevator.it/modulo/modulo.asp" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20170131184478130700.jpg"  border="0"  width="100%" alt="Catanzaroinforma.it" /></a></div></div> <div id="content2"><div id="top1"> <div id="contenitore"><div id="dx"> <div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20171004082931226100.jpg" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.guzzettiviaggi.com/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20171209111546856400.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.bencivenniauto.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20171207171071545000.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.marmisignorelli.com/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20151030142960330700.jpg" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://artendhe.archiexpo.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20160526194678257200.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.progettoassistenzacatanzaro.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20170901123248054300.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> 


<div class="pubbli300google">

</div> 
<div class="pubblifacebook"></div>
 </div><div id="sx"><div id="altre"><div id="altresx"><div id="sezionenotizia">POLITICA</div><h1 class="titolonotiziah1"><div id="titolonotizia">Regione, ora il Centrodestra mostra i muscoli </div></h1><div id="abstractnotizia"> <p>La scelta di Gentile potrebbe rafforzare l&rsquo;azione di un&rsquo;opposizione finora disorganica e rilanciare la coalizione in vista dei prossimi appuntamenti elettorali</p>
</div> <div id="fotonotizia"><img src="http://www.catanzaroinforma.it/public/img/varie/kkk20171231192844500_1.jpg" class="bordofotodin" width="100%" alt="Regione-ora-il-Centrodestra-mostra-i-muscoli"  title="Regione-ora-il-Centrodestra-mostra-i-muscoli" /> </div><div id="datanotizia"><i>Domenica 31 Dicembre 2017  - 19:45</i></div> <div id="testonotizia"> <p>Era dai tempi di Scopelliti governatore che il centrodestra calabrese non dava i segnali di vitalit&agrave; che ha ripreso a dare in questi ultimi giorni. La decisione del sottosegretario Tonino Gentile di lasciare Ap, escludere un&rsquo;intesa con il Pd e riabbracciare Forza Italia ha gi&agrave; &ldquo;terremotato&rdquo; il quadro politico in vista delle elezioni al Parlamento, ribaltando completamente assetti e scenari, ma avr&agrave; un forte impatto anche sugli equilibri alla Regione, perch&eacute; &egrave; presumibile che adesso cambieranno anche i rapporti di forza nell&rsquo;aula di palazzo Campanella.</p>

<p><strong>Il contesto -</strong> Il dato di sintesi racchiuso nel ritorno di Gentile &ndash; e quindi anche del senatore Piero Aiello e dei rispettivi consistenti gruppi &ndash; nell&rsquo;alveo da molti definito naturale del centrodestra &egrave; quello di un&rsquo;opposizione in consiglio regionale destinata a &ldquo;saldarsi&rdquo;, mettendo alle spalle le divisioni di questi primi tre anni di legislatura. E&rsquo; stato chiaro a tutti che dopo le Regionali 2014 nell&rsquo;assemblea legislativa calabrese si sono di fatto configurate ben tre minoranze diverse nel rapporto con la maggioranza Pd-centrosinistra: un&rsquo;opposizione &ldquo;radicale&rdquo;, un&rsquo;opposizione istituzionale e un&rsquo;opposizione molto &ldquo;soft&rdquo;. In quest&rsquo;ultima categoria si &egrave; posizionato il gruppo espressione dell&rsquo;allora Ncd guidato da Tonino Gentile e rappresentato dal fratello maggiore Pino, da Giovanni Arruzzolo e da Baldo Esposito, gruppo che, anche in coerenza a una dinamica politica nazionale, verso la maggioranza del governatore Mario Oliverio ha tenuto un atteggiamento di &ldquo;non belligeranza&rdquo;, fornendo spesso al balbettante Pd qualche salvifica &ldquo;stampella&rdquo; per reggersi in piedi e ottenendo, in cambio, qualche postazione di rilievo (la vicepresidenza del Consiglio e la presidenza di una commissione permanente). Alla luce degli ultimi clamorosi sviluppi, con lo &ldquo;strappo&rdquo; di Gentile, &egrave; presumibile ritenere che adesso i consiglieri Ncd-Ap si preparino a parlare un linguaggio molto simile a quello del resto della minoranza, e d&rsquo;altronde la &ldquo;professione di fede&rdquo; fatta da Arruzzolo, Esposito e Nazzareno Salerno in favore di Forza Italia alle prossime elezioni potrebbe essere la base su cui costruire un blocco comune con gli altri gruppi all&rsquo;opposizione, quello forzista con Alessandro Nicol&ograve;, quello della Cdl con Franco Cannizzaro e Gianluca Gallo, e il gruppo misto con Wanda Ferro, Fausto Orsomarso e Mimmo Tallini. E in pi&ugrave;, la recente adesione di un altro oppositore finora &ldquo;soft&rdquo;, Ennio Morrone, all&rsquo;Udc, schierato sempre nel centrodestra, &egrave; un altro elemento che potrebbe inserirsi in questa nuova configurazione della minoranza.</p>

<p><strong>Gli scenari - </strong>Sul piano dei numeri ovviamente il centrosinistra e il governatore Oliverio non sembrano rischiare, ma &egrave; da qualche mese che nella maggioranza si stanno registrando molte insoddisfazioni e varie &ldquo;smagliature&rdquo; e non manca chi &ndash; une esempio, il consigliere ex &ldquo;Oliverio Presidente&rdquo; Vincenzo Pasqua - viene indicato dai &ldquo;bene informati&rdquo; come una prossima &ldquo;new entry&rdquo; nel centrodestra. E le Politiche del 4 marzo potrebbero rappresentare uno &ldquo;nodo&rdquo; decisivo negli assetti politici in Calabria: l&rsquo;eventuale vittoria elettorale di una coalizione di nuovo granitica come 7-8 anni fa potrebbe indebolire la gi&agrave; zoppicante azione del Pd e del centrosinistra e galvanizzare ulteriormente un centrodestra che non fa mistero di aver messo nel mirino anche le Regionali del 2019 e il decimo piano della &ldquo;Cittadella&rdquo;. E per il Pd e il centrosinistra l&rsquo;ultimo scorcio di legislatura regionale potrebbe trasformarsi in una &ldquo;guerriglia&rdquo; permanente e pericolosa.</p>

<p><strong>Antonio Cantisani</strong></p>
 </div> <hr style="color:#eeeeee; width: auto"> <div id="condividipp"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script><script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script><br /><div id="pubbliinmezzo"></div>
           
             </div>
           
 <!-- MESSENGER -->
 <div class="bfint"><div class="fb_int fb-send-to-messenger" 
								messenger_app_id="611776362304423" 
								page_id="102483293509273" 
								color="blue" 
								size="xlarge"></div></div>
 <!-- FINE MESSENGER -->
                       <div class="pubbligoogle336">
            
            </div> 
            <div class="pubbligoogle336">
            
</div>
            
           
            
            <div id="taboola-below-article-thumbnails"></div></div></div><div id="altredx"><div class="blocchetto"></div> <div id="blocchetto"><div class="titolosezione">ULTIMISSIME</div><div id="boxtt"><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108013/Un-felice-anno-nuovo-da-Catanzaroinformait-VIDEO.html" title="Un-felice-anno-nuovo-da-Catanzaroinformait-VIDEO">Un felice anno nuovo da Catanzaroinforma.it (VIDEO)</a></span> <br /><i>Luned&igrave 01 Gennaio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108018/Catanzaro-calcio-fine-d-anno-amara-e-senza-botti-ma-con-fischi.html" title="Catanzaro-calcio-fine-d-anno-amara-e-senza-botti-ma-con-fischi">Catanzaro calcio, fine d'anno amara e senza botti (ma con fischi)</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108021/Regione-ora-il-Centrodestra-mostra-i-muscoli.html" title="Regione-ora-il-Centrodestra-mostra-i-muscoli">Regione, ora il Centrodestra mostra i muscoli </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108019/METEOINFORMA-Capodanno-con-tempo-perturbato-e-forti-venti.html" title="METEOINFORMA-Capodanno-con-tempo-perturbato-e-forti-venti">METEOINFORMA - Capodanno con tempo perturbato e forti venti </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108020/Un-anno-tra-i-libri-Alla-Ubik-tra-i-pi-venduti-quelli-calabresi.html" title="Un-anno-tra-i-libri-Alla-Ubik-tra-i-pi-venduti-quelli-calabresi">Un anno tra i libri. Alla Ubik tra i più venduti quelli 'calabresi' </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108015/Uici-Un-2017-di-importanti-risultati-raggiunti.html" title="Uici-Un-2017-di-importanti-risultati-raggiunti">Uici: 'Un 2017 di importanti risultati raggiunti' </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108017/Per-oltre-50-anni-sarto-con-amore-Cicas-premia-Francesco-Gull.html" title="Per-oltre-50-anni-sarto-con-amore-Cicas-premia-Francesco-Gull">Per oltre 50 anni sarto con amore: Cicas premia Francesco Gullà </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108016/Funicolare-gratuita-stanotte-dalle-ore-2330-alle-ore-5.html" title="Funicolare-gratuita-stanotte-dalle-ore-2330-alle-ore-5">Funicolare gratuita stanotte dalle ore 23.30 alle ore 5 </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108014/Call-center-arriva-il-decreto-sul-costo-del-lavoro.html" title="Call-center-arriva-il-decreto-sul-costo-del-lavoro">Call center, arriva il decreto sul costo del lavoro </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108012/Ic-di-Sersale-docenti-e-studenti-in-campo-per-imparare-divertendosi.html" title="Ic-di-Sersale-docenti-e-studenti-in-campo-per-imparare-divertendosi">Ic di Sersale: docenti e studenti in campo per 'imparare divertendosi'</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108011/Domenico-Dara-cittadino-onorario-di-Girifalco-video.html" title="Domenico-Dara-cittadino-onorario-di-Girifalco-video">Domenico Dara è cittadino onorario di Girifalco (video)</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108010/Don-Franco-costretto-a-scrivere-le-regole-del-Galateo-in-chiesa.html" title="Don-Franco-costretto-a-scrivere-le-regole-del-Galateo-in-chiesa">Don Franco 'costretto' a scrivere le regole del 'Galateo in chiesa'</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108007/Riti-e-simulacri-presentazione-a-Catanzaro.html" title="Riti-e-simulacri-presentazione-a-Catanzaro">'Riti e simulacri', presentazione a Catanzaro</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108006/FarePerCatanzaro-Vogliamo-che-il-2018-sia-diverso-per-la-citt.html" title="FarePerCatanzaro-Vogliamo-che-il-2018-sia-diverso-per-la-citt">#FarePerCatanzaro: 'Vogliamo che il 2018 sia diverso per la città' </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108009/In-fiamme-un-negozio-di-tappezzeria-di-viale-Magna-Graecia.html" title="In-fiamme-un-negozio-di-tappezzeria-di-viale-Magna-Graecia">In fiamme un negozio di tappezzeria di viale Magna Graecia </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108005/Sellia-Marina-chiusura-passaggi-a-livello-monta-la-protesta.html" title="Sellia-Marina-chiusura-passaggi-a-livello-monta-la-protesta">Sellia Marina: chiusura passaggi a livello, monta la protesta </a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108004/Gentile-cambia-schieramento-Pd-Grave-atto-di-irresponsabilit.html" title="Gentile-cambia-schieramento-Pd-Grave-atto-di-irresponsabilit">Gentile cambia schieramento, Pd: 'Grave atto di irresponsabilità'</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108003/Pasquale-va-in-pensione-storico-custode-del-PalaGallo.html" title="Pasquale-va-in-pensione-storico-custode-del-PalaGallo">Pasquale va in pensione, storico custode del PalaGallo</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia107995/Un-uomo-una-voce-al-Comunale-omaggio-a-Beniamino-Gigli.html" title="Un-uomo-una-voce-al-Comunale-omaggio-a-Beniamino-Gigli">'Un uomo una voce', al Comunale omaggio a Beniamino Gigli</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia108002/Abramo-Catanzaro-simbolo-di-una-Calabria-unita.html" title="Abramo-Catanzaro-simbolo-di-una-Calabria-unita">Abramo: 'Catanzaro simbolo di una Calabria unita'</a></span> <br /><i>Domenica 31 Dicembre 2017</i> </div></div></div></div></div></div></div></div><div id="footer"> <div> <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(187);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=odsaguk'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=187&amp;n=odsaguk' /></a>
</noscript>
<!-- FINE header anso -->
</div>
 Catanzaroinforma.it &egrave; testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2016 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 -<span class="testobianco"> <a href="http://www.catanzaroinforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="http://www.catanzaroinforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span><!-- COOKIE --> <script src="http://www.catanzaroinforma.it/cookies-enabler.js"></script><script> COOKIES_ENABLER.init({scriptClass:'ce-script',iframeClass:'ce-iframe',acceptClass:'ce-accept',dismissClass:'ce-dismiss',bannerClass:'ce-banner',bannerHTML:'<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="http://www.catanzaroinforma.it/cookie.php" class="linkcookie"><b>clicca qui</b></a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'+'<br /><a href="#" class="ce-accept">'+'Accetta e continua'+'</a>'+'</p>',eventScroll:true,scrollOffset:200,clickOutside:false,cookie:{name:'ce-cookie',duration:365},preventIframes:true}); </script><!-- FINE COOKIE -->
</div> </div><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script><script src="http://www.catanzaroinforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css"><!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":22,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>