

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en"><head><title>Verso Akragas-Catanzaro. Falcone rimane a casa  - Catanzaroinforma.it</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="robots" content="index, follow" /><meta name="description" content="CatanzaroInforma, il giornale online della citt&agrave; di Catanzaro : notizie, cronaca, informazioni, eventi, sport  e tanto altro" /><meta name="robots" content="follow" /><meta name="revisit-after" content="3 days" />   <meta property="og:title" content="Verso Akragas-Catanzaro. Falcone rimane a casa " /><meta property="og:url" content="http://www.catanzaroinforma.it/notizia109544/Verso-AkragasCatanzaro-Falcone-rimane-a-casa.html" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.catanzaroinforma.it/public/img/20150901103740151900_1.jpg" /><meta property="og:site_name" content="CatanzaroInforma" /><meta property="og:description" content="Verso Akragas-Catanzaro. Falcone rimane a casa  - CatanzaroInforma" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="http://www.catanzaroinforma.it/notizia109544/Verso-AkragasCatanzaro-Falcone-rimane-a-casa.html"><meta name="twitter:title" content="Verso Akragas-Catanzaro. Falcone rimane a casa "><meta name="twitter:description" content="Verso Akragas-Catanzaro. Falcone rimane a casa  - CatanzaroInforma"><meta name="twitter:image" content="http://www.catanzaroinforma.it/public/img/20150901103740151900_1.jpg"><link rel="schema.dcterms" href="http://purl.org/dc/terms/" /><meta name="DC.coverage" content="Italia" /><meta name="DC.description" content="CatanzaroInforma.it: Lasciateci solo il tempo che accada" /><meta name="DC.format" content="text/html" /><meta name="DC.identifier" content="http://www.Catanzaroinforma.it" /><meta name="DC.publisher" content="http://www.Catanzaroinforma.it" /><meta name="DC.title" content="Verso Akragas-Catanzaro. Falcone rimane a casa  - CatanzaroInforma.it" /><meta name="DC.type" content="Text" /><meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="http://www.catanzaroinforma.it/msn_int.css" type="text/css" />

 <script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script><link rel="stylesheet" href="http://www.catanzaroinforma.it/czstilemobile2.css" type="text/css" /><style type="text/css">@media (min-width: 768px) {#sfondobanner {background-color:#000000; opacity:0.9; position:absolute; top:0; left:0; width:100%; height:100%;z-index:9997}#banner {display:block;position: absolute;    top: 50%;    left: 50%;    margin-top: -240px;     margin-left: -480px; background-color:#ffffff; width: 960px; align-content:center;z-index:9998; }#chiudi{display:block;position:absolute; top:0px;  top: 50%;    left: 50%;z-index:9999;  margin-top: -250px;     margin-left: -490px;}} @media (max-width: 767px) {#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}}} </style><!--[if lt IE 9]><link rel="stylesheet" type="text/css" media="all" href="czstile-ie.css"/><style type="text/css"></style><![endif]--><script type="text/plain" class="ce-script">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u) {    e.async = 1;    e.src = u;    f.parentNode.insertBefore(e, f);  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/catanzaroinforma-p/loader.js');</script></head><body onLoad="setTimeout(chiudipopup, 6000);">
                                               
                                            
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '611776362304423',
xfbml : true,
version : 'v2.5'
});
};

(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/plain" class="ce-script">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-403605-1', 'auto');  ga('set', 'anonymizeIp', true);  ga('send', 'pageview');</script> <a id="skinlink" href="" target="_blank"></a><div id="container"><div id="testata">     <div id="sxt">
       </div>
 <div id="dxt"> <div id="datatestata">Venerdi, 16 febbraio 2018 ore 22:36 
&nbsp;<a href="/feed/feed-news.php" target="_blank"><img src="/img/rss.png"  width="42" height="20" border="0" alt="feed rss"  /></a>
&nbsp;<a href="https://www.facebook.com/catanzaroinforma.it" target="_blank"><img src="/img/facebook.jpg" alt="facebook" width="18" height="18" border="0" /></a>
&nbsp;<a href="https://twitter.com/Czinforma" target="_blank"><img src="/img/twitter.png" alt="twitter" width="18" height="18" border="0"  /></a>

</div>
</div>


<div class="super">
<a href="http://www.catanzaroinforma.it/Codice_autoregolamentazione_politiche_2018.pdf" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180213162668456200.jpg"  border="0"  width="100%"  alt="Catanzaroinforma.it" /></a> 
</div>


<div id="tuttatestata">
<div id="manchetesx"><a href="http://www.caffeguglielmoshop.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/guglielmomanchete.png" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>


<div id="logotestata"><a href="http://www.catanzaroinforma.it"><img src="http://www.catanzaroinforma.it/catanzaroinformamobile.jpg" border="0" width="100%"  alt="Catanzaroinforma.it" /></a></div>

<div id="manchetedx"><a href="http://www.caffeguglielmoshop.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/guglielmomanchete.png" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>

</div>
</div><div id="menutop1">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
           
           
            <li><a href="http://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
              <li><a href="http://www.catanzaroinforma.it/tv">INFORMATV</a></li>
             
             <li>
               <a href="#">Altro</a>
                <ul>
                 <li><a href="http://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
                    <li><a href="http://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
                   
                    <li><a href="/archivio.php">Archivio</a></li>
                   
                    <li><a href="http://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
                    
                    
             </ul>
            </li>
            <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>
        </ul>
    </div>


</div><div id="menutop2">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
            <li><a href="http://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.catanzaroinforma.it/appuntamenti.php">Appuntamenti</a></li>
            <li><a href="http://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
            <li><a href="http://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
             <li><a href="http://www.catanzaroinforma.it/tv">INFORMATV</a></li>
                 <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>
            <li><a href="http://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
            
            <li><a href="/archivio.php">Archivio</a></li>

            <li><a href="http://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
          
            
        </ul>
    </div>


</div><div id="mainsponsor">
</div> <div id="content2"><div id="top1"> <div id="contenitore"><div id="dx"> <div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20170731102739435600.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180123191079951300.jpg" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.mercatinousato.com/regioni/018" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180201200883924100.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.bencivenniauto.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180208184678252200.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180118162268212100.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.autocurti.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20180208182576730100.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.dasautopoint.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20171219225895732800.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.mastriavending.it/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20150920192176550900.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.progettoassistenzacatanzaro.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20170901123248054300.gif" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> <div class="pubbli300"><a href="http://www.moniaci.com/" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20170220115049355200.jpg" border="0"  class="bannercolonna" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it"/></a></div> 


<div class="pubbli300google">

</div> 

<div class="pubbli300">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- HOME 1 300 x 250 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-3916252120663181"
					 data-ad-slot="2412431317"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>

<div class="pubblifacebook"></div>
 </div><div id="sx"><div id="altre"><div id="altresx"><div id="sezionenotizia">SPORT</div><h1 class="titolonotiziah1"><div id="titolonotizia">Verso Akragas-Catanzaro. Falcone rimane a casa </div></h1><div id="abstractnotizia"> <p>Cambio di itinerario per i tifosi giallorossi. Causa residuato bellico si dovranno imbarcare a Reggio&nbsp;</p>
</div> <div id="fotonotizia"><img src="http://www.catanzaroinforma.it/public/img/20150901103740151900_1.jpg" class="bordofotodin" width="100%" alt="Verso-AkragasCatanzaro-Falcone-rimane-a-casa"  title="Verso-AkragasCatanzaro-Falcone-rimane-a-casa" /> </div><div id="datanotizia"><i>Venerd&igrave 16 Febbraio 2018  - 21:1</i></div> <div id="testonotizia"> <p>Il Catanzaro contro l&rsquo;Akagras, Davide (Dionigi) contro il Gigante&nbsp; che si &egrave; rialzato: quello di domenica sar&agrave; un crocevia fondamentale sia per le aquile che per il loro tecnico, entrambi sotto esame dopo il brutto tonfo dello scorso turno contro la Sicula Leonzio. Rialzare la testa &egrave; l&rsquo;imperativo dato dalla propriet&agrave; che, dopo il confronto franco della giornata di ieri, si aspetta un cambio di passo e di atteggiamento sia dalla squadra che dallo staff tecnico. Per consentire a tutti di lavorare in un clima ovattato e lontano da tensioni si &egrave; optato per anticipare la partenza alla volta della Sicilia e gi&agrave; questo pomeriggio la truppa si &egrave; trasferita a Siracusa dove domani andr&agrave; in scena la rifinitura pre gara. Prima di partire per il ritiro, l&rsquo;allenatore emiliano ha ribadito la sua tranquillit&agrave; sottolineando che l&rsquo;obiettivo principale resta quello dei playoff e che la squadra, dopo i confronti serrati di questa settimana &ndash; l&rsquo;ultimo come detto proprio ieri, de visu con il presidente Noto &ndash; &egrave; pronta a ripartire da quanto di buono fatto prima del doppio tonfo contro Lecce e Sicula.</p>

<p><strong>QUI GIOVINO</strong> - Questa mattina invece si &egrave; lavorato quasi al completo allenando la mira soprattutto sui calci piazzati e sulle situazioni offensive. Poche le indicazioni circa il possibile undici che domenica scender&agrave; in campo al &quot;De Simone&quot; ma i dubbi riguarderebbero al momento soprattutto difesa e centrocampo con il ballottaggio tra Gambaretti e De Giorgi per la catena di destra e l&#39;innesto di un quinto elemento in mediana che potrebbe essere Marin o Spighi. Nulla da fare invece per Falcone che dopo aver disertato la seduta mattiniera &egrave; rimasto in citt&agrave; per ulteriori accertamenti.</p>

<p><strong>TRASFERTA</strong> - Cambio di itinerario per i tifosi giallorossi che domenica seguiranno la squadra in terra siciliana: anzich&eacute; imbarcarsi a Villa San Giovanni, i supporters delle aquile dovranno recarsi al porto di Reggio Calabria da dove potranno usufruire del normale servizio di linea per Messina. Anche loro, infatti, dovranno rispettare l&#39;ordinanza di interdizione dello scalo emessa dalla capitaneria di porto di Reggio Calabria per favorire le operazioni di messa in sicurezza di un ordigno bellico ritrovato a Villa San Giovanni in via Stazione Vecchia.</p>

<p><strong>Gianfranco Giovene</strong></p>
 </div> <hr style="color:#eeeeee; width: auto"> <div id="condividipp"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script><script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script><br /><div id="pubbliinmezzo"></div>
           
             </div>
           
 <!-- MESSENGER -->
 <div class="bfint"><div class="fb_int fb-send-to-messenger" 
								messenger_app_id="611776362304423" 
								page_id="102483293509273" 
								color="blue" 
								size="xlarge"></div></div>
 <!-- FINE MESSENGER -->
                       <div class="pubbligoogle336">
            
            </div> 
            <div class="pubbligoogle336">
            
</div>
            
           
            
            <div id="taboola-below-article-thumbnails"></div></div></div><div id="altredx"><div class="blocchetto"></div> <div id="blocchetto"><div class="titolosezione">ULTIMISSIME</div><div id="boxtt"><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109544/Verso-AkragasCatanzaro-Falcone-rimane-a-casa.html" title="Verso-AkragasCatanzaro-Falcone-rimane-a-casa">Verso Akragas-Catanzaro. Falcone rimane a casa </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109543/Sacal-Gh-raggiunta-intesa-Filt-Cgil-interrompe-stato-di-agitazione.html" title="Sacal-Gh-raggiunta-intesa-Filt-Cgil-interrompe-stato-di-agitazione">Sacal Gh raggiunta intesa, Filt Cgil interrompe stato di agitazione</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109542/Moda-Aurora-e-Greta-due-catanzaresi-incantano-le-passerelle.html" title="Moda-Aurora-e-Greta-due-catanzaresi-incantano-le-passerelle">Moda:  Aurora e Greta, due catanzaresi incantano le passerelle</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109540/METEOINFORMA-Tempo-stabile-ma-cielo-nuvoloso.html" title="METEOINFORMA-Tempo-stabile-ma-cielo-nuvoloso">METEOINFORMA - Tempo stabile ma cielo nuvoloso</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109539/Domani-la-chiusura-delle-iniziative-per-il-Carnevale.html" title="Domani-la-chiusura-delle-iniziative-per-il-Carnevale">Domani la chiusura delle iniziative per il Carnevale</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109541/Materiali-inerti-abbandonati-in-un-avallamento-una-denuncia.html" title="Materiali-inerti-abbandonati-in-un-avallamento-una-denuncia">Materiali inerti abbandonati in un avallamento: una denuncia </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109537/Aggressione-a-studenti-Bruno-solidariet-e-vicinanza.html" title="Aggressione-a-studenti-Bruno-solidariet-e-vicinanza">Aggressione a studenti, Bruno: solidarietà e vicinanza</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109538/Palagallo-assessore-Longo-chiusura-necessaria-per-nuove-normative.html" title="Palagallo-assessore-Longo-chiusura-necessaria-per-nuove-normative">Palagallo, assessore Longo: chiusura necessaria per nuove normative</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109536/Ecco-la-vincitrice-del-concorso-Un-logo-per-lAssessorato-alla-Cultura.html" title="Ecco-la-vincitrice-del-concorso-Un-logo-per-lAssessorato-alla-Cultura">Ecco la vincitrice del concorso Un logo per l’Assessorato alla Cultura</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109535/Franchising-day-record-nazionale-di-adesioni.html" title="Franchising-day-record-nazionale-di-adesioni">Franchising day, record nazionale di adesioni </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109534/Prosegue-protesta-sindaco-Cicala-primo-risultato-ottenuto.html" title="Prosegue-protesta-sindaco-Cicala-primo-risultato-ottenuto">Prosegue protesta sindaco Cicala: primo risultato ottenuto</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109533/Finanziamento-depuratore-consiglieri-comunali-chiedono-seduta-ad-hoc.html" title="Finanziamento-depuratore-consiglieri-comunali-chiedono-seduta-ad-hoc">Finanziamento depuratore: consiglieri comunali chiedono seduta ad hoc</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109532/Lavori-di-manutenzione-chiudono-alcuni-uffici-postali.html" title="Lavori-di-manutenzione-chiudono-alcuni-uffici-postali">Lavori di manutenzione: chiudono alcuni uffici postali</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109531/Aggressione-a-studenti-Abramo-episodio-da-condannare.html" title="Aggressione-a-studenti-Abramo-episodio-da-condannare">Aggressione a studenti, Abramo: episodio da condannare</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109530/Comune-aderisce-al-progetto-Terre-Colle-2017.html" title="Comune-aderisce-al-progetto-Terre-Colle-2017">Comune aderisce al progetto Terre Colle 2017 </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109529/Corte-dei-Conti-sanit-buco-nero-agricoltura-a-rischio.html" title="Corte-dei-Conti-sanit-buco-nero-agricoltura-a-rischio">Corte dei Conti: sanità 'buco nero', agricoltura a rischio </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109528/Polizia-di-Statoeseguiti-due-arresti-e-tre-denunce.html" title="Polizia-di-Statoeseguiti-due-arresti-e-tre-denunce">Polizia di Stato:eseguiti due arresti e tre denunce </a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109526/UsDionigi-in-partenza-per-la-Sicilia-affronteremo-squadra-rigenerata.html" title="UsDionigi-in-partenza-per-la-Sicilia-affronteremo-squadra-rigenerata">Us,Dionigi in partenza per la Sicilia: affronteremo squadra rigenerata</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109524/L-ordine-del-giorno-del-primo-consiglio-comunale-in-Provincia.html" title="L-ordine-del-giorno-del-primo-consiglio-comunale-in-Provincia">L'ordine del giorno del primo consiglio comunale in Provincia</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div><div class="topnewsweek"><span class="topweek"><a href="http://www.catanzaroinforma.it/notizia109523/Bruno-ha-incontrato-lavoratori-ex-percettori-di-mobilit-in-deroga.html" title="Bruno-ha-incontrato-lavoratori-ex-percettori-di-mobilit-in-deroga">Bruno ha incontrato lavoratori ex percettori di mobilità in deroga</a></span> <br /><i>Venerd&igrave 16 Febbraio 2018</i> </div></div></div></div></div></div></div></div><div id="footer"> <div> <!-- header anso -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(187);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=odsaguk'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=187&amp;n=odsaguk' /></a>
</noscript>
<!-- FINE header anso -->
</div>
 Catanzaroinforma.it &egrave; testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2016 Informa s.r.l. Via XX settembre, 100 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 -<span class="testobianco"> <a href="http://www.catanzaroinforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="http://www.catanzaroinforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span><!-- COOKIE --> <script src="http://www.catanzaroinforma.it/cookies-enabler.js"></script><script> COOKIES_ENABLER.init({scriptClass:'ce-script',iframeClass:'ce-iframe',acceptClass:'ce-accept',dismissClass:'ce-dismiss',bannerClass:'ce-banner',bannerHTML:'<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="http://www.catanzaroinforma.it/cookie.php" class="linkcookie"><b>clicca qui</b></a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'+'<br /><a href="#" class="ce-accept">'+'Accetta e continua'+'</a>'+'</p>',eventScroll:true,scrollOffset:200,clickOutside:false,cookie:{name:'ce-cookie',duration:365},preventIframes:true}); </script><!-- FINE COOKIE -->
</div> </div><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script><script src="http://www.catanzaroinforma.it/js/custom.js" type="text/javascript" language="JavaScript"></script><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css"><!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" language="JavaScript"></script><![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":167,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>