
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en"><head>

	<title>Trekking, dibattiti e  altro nella quarta giornata di MomeFestival - Catanzaroinforma.it</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="index, follow" />
<meta name="description" content="CatanzaroInforma, il giornale online della citt&agrave; di Catanzaro : notizie, cronaca, informazioni, eventi, sport  e tanto altro" />
<meta name="robots" content="follow" />
<meta property="og:title" content="Trekking, dibattiti e  altro nella quarta giornata di MomeFestival" />
<meta property="og:url" content="http://www.catanzaroinforma.it/notizia110642/Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.catanzaroinforma.it/public/img/varie/hjg2018320002030000_1_1.jpg" />
<meta property="og:site_name" content="CatanzaroInforma" />
<meta property="og:description" content="Trekking, dibattiti e  altro nella quarta giornata di MomeFestival - CatanzaroInforma" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.catanzaroinforma.it/notizia110642/Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival.html"><meta name="twitter:title" content="Trekking, dibattiti e  altro nella quarta giornata di MomeFestival"><meta name="twitter:description" content="Trekking, dibattiti e  altro nella quarta giornata di MomeFestival - CatanzaroInforma"><meta name="twitter:image" content="http://www.catanzaroinforma.it/public/img/varie/hjg2018320002030000_1_1.jpg"><link rel="schema.dcterms" href="http://purl.org/dc/terms/" /><meta name="DC.coverage" content="Italia" /><meta name="DC.description" content="CatanzaroInforma.it: Lasciateci solo il tempo che accada" /><meta name="DC.format" content="text/html" /><meta name="DC.identifier" content="http://www.Catanzaroinforma.it" /><meta name="DC.publisher" content="http://www.Catanzaroinforma.it" /><meta name="DC.title" content="Trekking, dibattiti e  altro nella quarta giornata di MomeFestival - CatanzaroInforma.it" /><meta name="DC.type" content="Text" />


	    
<meta name="viewport" content="width=device-width">
    

 
	<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>
	<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>

      
<style type="text/css">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</style>


<style type="text/css"> 
	@media (min-width: 768px) {
	.scorrevole{font-size: 12pt; color:#cc0000}
	.scorrevole a{font-size: 12pt; color:#cc0000}
	.scorrevole a:hover{font-size: 12pt; color:#cc0000}
	.scorrevole a:active{font-size: 12pt; color:#cc0000}
	.scorrevole a:visited{font-size: 12pt; color:#cc0000}
	#ele {display:block; width:960; background-color: #ffffff;}
	#elesx {display:none; width:212; float: left; background-color: #ffffff;}
	#elesx2 {display:inline; width:212; float: left; background-color: #ffffff;}
	#eledx {display:inline; width:748; float: left; background-color: #ffffff; overflow: hidden;}
	#pubblielezioni{visibility: hidden; width:0px; height:0px;}
	#sfondobanner {background-color:#000000; opacity:0.9; position:absolute; top:0; left:0; width:100%; height:100%;z-index:9997}#banner {display:block;position: absolute;    top: 50%;    left: 50%;    margin-top: -240px;     margin-left: -480px; background-color:#ffffff; width: 960px; align-content:center;z-index:9998; }#chiudi{display:block;position:absolute; top:0px;  top: 50%;    left: 50%;z-index:9999;  margin-top: -250px;     margin-left: -490px;}} 
	
	@media (max-width: 767px) {
		.scorrevole{font-size: 12pt;color:#cc0000}
	.scorrevole a{font-size: 12pt;color:#cc0000}
	.scorrevole a:hover{font-size: 12pt;color:#cc0000}
	.scorrevole a:active{font-size: 12pt;color:#cc0000}
	.scorrevole a:visited{font-size: 12pt;color:#cc0000}
	#ele {display:block; width:960;}
	#elesx {display:visible; width:100%; float: left;}
	#elesx2 {display:none; width:100%; float: left;}	
	#eledx {display:block; width:100%; float: left; background-color: #ffffff; overflow: hidden}
		#pubblielezioni{display: block; width:100%; margin-left:5px;padding-bottom: 5px;}
		#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
		#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}/* cookie  */ .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;} .ce-banner p{margin-bottom: 1em;} .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }		#testobianco {color:white}
	}
		
  </style>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.catanzaroinforma.it/czstile-ie.css"/><![endif]-->
<script type="text/plain" class="ce-script">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u) {    e.async = 1;    e.src = u;    f.parentNode.insertBefore(e, f);  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/catanzaroinforma-p/loader.js');</script></head><body onLoad="setTimeout(chiudipopup, 6000);">
</head>


<body onLoad="setTimeout(chiudipopup, 12000);">

<!-- MESSENGER -->
<!-- FINE MESSENGER -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-403605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-403605-1');
</script>


<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-403605-1', 'auto');  ga('set', 'anonymizeIp', true);  ga('send', 'pageview');</script>
<!-- INIZIO VERSIONE DESKTOP -->
<a id="skinlink" href="" target="_blank"></a>




<div id="container">

<div id="testata">

<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>

<!-- LOGO TESTATA -->
<div id="logotestata" align="center"><a href="http://www.catanzaroinforma.it"><img src="http://www.catanzaroinforma.it/catanzaroinformamobile.jpg" border="0" width="100%"  alt="Catanzaroinforma.it" /></a></div>
<!-- FINE LOGO TESTATA -->


<div id="manchetedx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>
</div>
</div>


<div id="menutop2">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
          
            <li>
                <li><a href="http://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="http://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="http://www.catanzaroinforma.it/appuntamenti.php">Appuntamenti</a></li>
            <li><a href="http://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
            <li><a href="http://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
             <li><a href="http://www.catanzaroinforma.it/tv">INFORMATV</a></li>
                
            <li><a href="http://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
            
            <li><a href="/archivio.php">Archivio</a></li>

            <li><a href="http://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
            <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>
             
                    
             </ul>
            </li>
        

        </ul>
	

    </div>




</div>

<div id="mainsponsor">
</div>

<div id="content2"><div id="top1">
<div id="contenitore">


				<div id="dx">
				<div class="blocchettinopubbli">CONTENUTO SPONSORIZZATO <br/>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="http://media.catanzaroinforma.it/public/sponsor/20171231144961749800.jpg" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
												<div class="pubbli300google">				</div>
												
				  <!-- GOOGLE COLONNA 300X600 -->
             				<div class="pubbli300google">				</div>
				  
            <!-- fine GOOGLE COLONNA 300X600 -->
            </div>
				
				<div class="pubblifacebook">
					</div>
					
					
					
		                         				          
               
               </div>

<div id="sx">

<!--  IMPAGINAZIONE NORMALE -->

	<div id="altresx">
	<div id="sezionenotizia">MUSICA E SPETTACOLO</div>
	<h1 class="titolonotiziah1">
	<div id="titolonotizia">Trekking, dibattiti e  altro nella quarta giornata di MomeFestival</div>
	</h1>
	<div id="abstractnotizia"> <p>Il programma dettagliato</p>
</div> 
	<div id="fotonotizia"><img src="http://www.catanzaroinforma.it/public/img/varie/hjg2018320002030000_1.jpg" class="bordofotodin" width="100%" alt="Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival"  title="Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival" /> </div>
	<div id="datanotizia"><i>Marted&igrave 20 Marzo 2018  - 17:16</i></div> 
	<div id="testonotizia"> <p>Lo spirito di Cecilia Farag&ograve;, benevolo e fiero, sembra aleggiare nella sala consiliare del Comune di Soveria Simeri. L&rsquo;ultima fattucchiera, il suo coraggio e la sua storia, riemergono nel dibattito sul tema &ldquo;Storie di donne coraggiose&rdquo;, la prima delle iniziative pomeridiane della quarta giornata del &ldquo;MoMe Festival &ndash; Momenti di Memoria&rdquo;, progetto presentato a valere sull&rsquo;avviso pubblico per la selezione e il finanziamento di interventi per la valorizzazione del sistema dei beni culturali e ambientali per la qualificazione e il rafforzamento dell&rsquo;attuale offerta culturale presente in Calabria (Annualit&agrave; 2017 &ndash; Tipologia D), realizzato con il Patrocinio di Unione Europea, Regione Calabria, Comune di Simeri Crichi e Soveria Simeri.</p>

<p>La mattinata era stata caratterizzata da un partecipato appuntamento con il trekking sensoriale naturalistico/gastronomico a cura di Route 106 che ha portato decine di persone a calarsi nei colori e nei profumi della valle tra Soveria Simeri e Simeri crichi. E&rsquo; questo lembo di terra il protagonista del MoMe Festival che ha l&rsquo;intento di valorizzare e comunicare l&rsquo;identit&agrave; storico culturale di quest&rsquo;area, con le sue aree archeologiche e naturalistiche, ma anche le produzioni locali, che vanno dall&rsquo;agroalimentare alle botteghe artigiane, alle aziende vinicole e olearie. L&rsquo;abbassamento delle temperature ha impedito di assistere allo straordinario spettacolo teatrale &ldquo;Lamagara&rdquo; di Emi Bianchi, che avrebbe dovuto tenersi nella Villa Comunale &ldquo;Cecilia Farag&ograve;&rdquo;. Ma l&rsquo;adattamento dello spettacolo in uno spazio non convenzionale come la sala consiliare di Soveria Simeri ha comunque emozionato il pubblico senza nulla togliere alla magia del teatro.</p>

<p>La mattinata, quindi, inizia con il trekking a cura di Route 106 ed in particolare da &ldquo;Colle di Gloria&rdquo; e Phytocal di Michele Crudo che ha messo a disposizione gli oli essenziali, mentre per la pausa pranzo bisogna ringraziare l&rsquo;azienda agricola &ldquo;Valentino&rdquo; di Gianluca Gallo, l&rsquo;Azienda il &ldquo;Biofeudo&rdquo; di Salvatore Chiric&ograve;, l&rsquo;Azienda agricola &ldquo;Colle Murano&rdquo; di Guido Critelli.</p>

<p>Nella Sala consiliare del Comune di Soveria Simeri, stipata di persone che hanno preso parte con interesse agli eventi pomeridiani, prima il dibattito animato da Anna Macr&igrave;, Francesco Santopolo, Elisabette Grande, Eugenio Attanasio, Martina Leone ed Emanuela Costanzo. Per motivi di sicurezza tecnico logistici lo spettacolo Lamagara, quindi, &egrave; stato sostituito con l&rsquo;incontro - spettacolo dal titolo &ldquo;Cecilia Farag&ograve; , l&rsquo;ultima fattucchiera. Dalla letteratura al teatro&rdquo;, la potenza espressiva di Emi Bianchi ha catturato e appassionato gli spettatori che sono stati coinvolti senza perdere un respiro.</p>

<p>Si parla di donne coraggiose nel libro di Anna Macr&igrave; &ldquo;Malamore&rdquo;, ma anche nel libro di Emanuela Costanzo &ndash; &ldquo;Nido di Aquile&rdquo; -&nbsp; dove l&rsquo;amore descritto &egrave; quello per la propria citt&agrave; e del coraggio di restare, mentre la giovanissima e brava Martina Leone si sofferma sulla figura di Cecilia Farag&ograve; alla quale ha dedicato la propria tesi di laurea. E la testimonianza dell&rsquo;imprenditrice Elisabetta Grande, che vive ed opera a Soveria dove ha scelto di restare nonostante i venti attentati intimidatori subiti, &egrave; l&rsquo;acme di un confronto che consegna alla cittadinanza ritratti di donne espressione di una terra che combatte con coraggio e non si arrende.</p>

<p><img alt="" src="http://www.catanzaroinforma.it/public/files/Emi%20Bianchi.jpg" style="height:573px; width:430px" /></p>

<p>&ldquo;Ho scelto di scrivere di violenza di genere perch&eacute; in una societ&agrave; che spinge a subire da parte del maschio se ne parla troppo poco &ndash; dice Anna Macr&igrave; &ndash; E&rsquo; il potere di creazione e seduzione delle donne che sono madri, moglie ma anche sirene e maghe a suscitare questa violenza: la donna continua ad essere voluta votata alla negazione di s&eacute; e rinunciataria della propria identit&agrave;&rdquo;. L&rsquo;agronomo Franco Santopolo si dichiara &ldquo;appassionato di donne&rdquo; e racconta come in un tempo poi non troppo lontano il matrimonio era considerato un contratto da stipulare da un notaio e &ldquo;la libert&agrave; di scelta della donna era inversamente proporzionale alla violenza degli uomini&rdquo;. L&rsquo;importante non &egrave; inseguire la parit&agrave;, si dice, ma avere la possibilit&agrave; di esprimere le proprie peculiarit&agrave; e diversit&agrave;. Cecilia Farag&ograve; &egrave; l&rsquo;ultima fattucchiera processata per stregoneria nel Regno di Napoli: &egrave; grazie all&rsquo;avvocato Giuseppe Raffaelli, appena ventenne, che la presunta maga si sottrae al supplizio del rogo. Della memoria difensiva del giovane avvocato di Catanzaro parla il professore Mario Casaburi in un prezioso libro che &egrave; stato il punto di partenza della tesi di Martina, quanto del lavoro teatrale di Emi Bianchi. &ldquo;La storia di Cecilia interess&ograve; Giuseppe Raffaeli &ndash; spiega Martina Leone - che leggendo le memorie della sua assistita riusc&igrave; a farla assolvere perch&egrave; innocente ed inoltre annull&ograve; prove fittizie sostenendo che il suo era un sapere &ldquo;folkloristico&rdquo;. Fu un vero successo che carp&igrave; l&rsquo;attenzione del Re Ferdinando IV e del primo ministro Tanucci ad abolire il reato di &ldquo;Maleficium&rdquo; nel suo Regno. Un successo tutto targato Calabria Ultra e di cui si parl&ograve; a lungo.</p>

<p>Cecilia, quindi, fu un&rsquo;eroina, una ribelle alle convenzioni sociali, una diversa demonizzata dal clero locale corrotto e ignorante. Lo racconta anche Eugenio Attanasio nel medio metraggio realizzato con Davide Cosco che ha come protagonista una intensa Isabel Russinova. Nel film Isabel-Cecilia non rappresenta unicamente una donna avvolta da fascino e mistero, ma una vera e propria eroina capace di lottare contro le ingiustizie subite, di contrastare il mondo ecclesiastico per affermare una giustizia del popolo. Il film &egrave; girato in Calabria, nelle suggestive location delle provincia catanzarese, tra Zagarise e la Casa Museo Antonino Greco di Vincolise Ambientato nel Settecento, il film in costume ha visto impegnate diverse professionalit&agrave; tra maestranze e attori, fra cui anche Giovanni Turco, Andrea Borrelli, Paolo Turr&agrave; e Carlo Fabiano. E tra l&rsquo;incontro spettacolo di Emi Bianchi e il film, un gustoso aperitivo a chilometri zero per cui si ringraziano: Alfonso Colao, il panificio &ldquo;Panis&rdquo; di Francesca Mangone, l&rsquo;azienda agricola Mario Ion&agrave;; un ringraziamento particolare a Luciano Gagliardi della compagnia teatrale i Lorazepam e Santina Colao per la collaborazione.</p>

<p>&nbsp;</p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">Gli altri appuntamenti:</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">Marted&igrave; 20, mercoled&igrave; 21 e gioved&igrave; 22 marzo</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; dalle ore 15 alle 19, Soveria Simeri &ndash; Istituto scolastico B. Citriniti, Cantiere di Canto e Teatro, dinamiche vocali integrate a cura di Anna Maria Civico</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Simeri &ndash; Ex Edificio scolastico, cantiere di fotografia &ldquo;La Memoria dei Luoghi&rdquo; a cura di Cromatica</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">Gioved&igrave; 22 marzo:</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">ore 15:00, Simeri &ndash; Castello, trekking archeo-culturale &ldquo;Simeri, la Splendente&rdquo;, a cura di A.P.S. Asperitas (info e iscrizioni:associazioneasperitas@gmail.com)</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">ore 18.30, Simeri &ndash; Chiesa di Santa Maria Assunta. Inaugurazione mostra di arte sacra e incontro &ldquo;Momenti di Vita: dal Buio alla Luce&rdquo;, con don Francesco Cristoforo</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">ore 18.30 &ndash; 23.30, Simeri &ndash; Collegiata, Performance Visual Art, a cura di Ehab Halabi Abo Kher;</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">ore 19.30: Simeri - Collegiata, aperitivo con prodotti a chilometro zero</span></strong></span></span></p>

<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="font-size:11pt"><span style="font-family:Calibri,sans-serif"><strong><span style="font-size:12.0pt">ore 21.00, Concerto Carmine Torchia Solo Tour.</span></strong></span></span></p>

<p>&nbsp;</p>
 </div> 
	<hr style="color:#eeeeee; width: auto"> 
	
	<div id="condividipp">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
	
	<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
	<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script><br />
			<div id="pubbliinmezzo">
		           
   		
   		</div>
  <!-- MESSENGER -->
 <div class="bfint"><div class="fb_int fb-send-to-messenger" 
								messenger_app_id="611776362304423" 
								page_id="102483293509273" 
								color="blue" 
								size="xlarge"></div></div>
 <!-- FINE MESSENGER -->           
           
            
            <div id="taboola-below-article-thumbnails"></div>	</div></div>
			
<!-- FINE IMPAGINAZIONE NORMALE -->



<!-- DX -->
<div id="altredx">
 <div class="blocchettinogrigio">CONTENUTO SPONSORIZZATO <br/></div>                                 
                                                                                                   

  <div class="blocchettinogrigio">
			<div class="titolosezione">ULTIMISSIME</div>
			<div class="titolosezione">
			
				<div id="newsticker">
	<ul id="ticker" class="ticker">
		
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110655/Consiglio-comunale3-ok-a-bilancio-di-previsione.html" title="Consiglio-comunale3-ok-a-bilancio-di-previsione">Consiglio comunale/3, ok a bilancio di previsione </a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110653/Gioved-prossimo-assemblea-Pro-Loco-di-Catanzaro.html" title="Gioved-prossimo-assemblea-Pro-Loco-di-Catanzaro">Giovedì prossimo assemblea Pro Loco di Catanzaro</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110652/Parcheggio-inopportuno-Croce-Rosa-San-Pio-noi-non-c-entriamo.html" title="Parcheggio-inopportuno-Croce-Rosa-San-Pio-noi-non-c-entriamo">Parcheggio inopportuno, Croce Rosa San Pio: noi non c'entriamo</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110651/METEOINFORMA-Tempo-stabile-al-mattino-piovaschi-pomeriggio.html" title="METEOINFORMA-Tempo-stabile-al-mattino-piovaschi-pomeriggio">METEOINFORMA - Tempo stabile al mattino, piovaschi pomeriggio</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110650/Adeguamento-screening-neonatale-Esposito-la-Regione-latita.html" title="Adeguamento-screening-neonatale-Esposito-la-Regione-latita">Adeguamento screening neonatale, Esposito: la Regione latita</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110649/Football-Americano-tornano-in-campo-i-Blacktide.html" title="Football-Americano-tornano-in-campo-i-Blacktide">Football Americano, tornano in campo i Blacktide</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110645/Luciano-Cannito-diriger-l-Otello-al-Politeama.html" title="Luciano-Cannito-diriger-l-Otello-al-Politeama">Luciano Cannito dirigerà l'Otello al Politeama</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110644/Domani-FrancavillaCatanzaro-Pancaro-Alzare-livello-attenzione.html" title="Domani-FrancavillaCatanzaro-Pancaro-Alzare-livello-attenzione">Domani Francavilla-Catanzaro, Pancaro: 'Alzare livello attenzione'</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110643/Istituto-superiore-di-Sersale-iniziative-per-settimana-del-cervello.html" title="Istituto-superiore-di-Sersale-iniziative-per-settimana-del-cervello">Istituto superiore di Sersale: iniziative per settimana del cervello</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110642/Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival.html" title="Trekking-dibattiti-e-altro-nella-quarta-giornata-di-MomeFestival">Trekking, dibattiti e  altro nella quarta giornata di MomeFestival</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110640/Consiglio-Comunale2-approvato-regolamento-pubblicit.html" title="Consiglio-Comunale2-approvato-regolamento-pubblicit">Consiglio Comunale/2: approvato regolamento pubblicità</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110641/Chiusa-al-transito-per-22-marzo-e-per-30-giorni-la-Sp-1581.html" title="Chiusa-al-transito-per-22-marzo-e-per-30-giorni-la-Sp-1581">Chiusa al transito per 22 marzo e per 30 giorni la Sp 158/1</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110639/Banda-Ultra-larga-sindacato-Ugl-la-Calabria-00.html" title="Banda-Ultra-larga-sindacato-Ugl-la-Calabria-00">Banda Ultra larga, sindacato Ugl: la Calabria è 0.0</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110638/Istituto-Rossi-Abramo-non-c-agibilit-valutiamo-denunce.html" title="Istituto-Rossi-Abramo-non-c-agibilit-valutiamo-denunce">Istituto Rossi, Abramo: non c'è agibilità valutiamo denunce</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110637/Su-Catanzaroinforma-in-diretta-la-webradio-dell-Istituto-Fermi.html" title="Su-Catanzaroinforma-in-diretta-la-webradio-dell-Istituto-Fermi">Su Catanzaroinforma in diretta la webradio dell'Istituto Fermi</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110636/Volley-donne-A2-domani-sfida-infrasettimanale-SoveratoTrentino.html" title="Volley-donne-A2-domani-sfida-infrasettimanale-SoveratoTrentino">Volley donne A2, domani sfida infrasettimanale Soverato-Trentino</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110635/Distanze-di-Francesco-Cristofaro-un-libro-di-storie-vere-e-speranza.html" title="Distanze-di-Francesco-Cristofaro-un-libro-di-storie-vere-e-speranza">'Distanze' di Francesco Cristofaro, un libro di storie vere e speranza</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110634/Consiglio-comunale1-esito-elezioni-domina-dibattito.html" title="Consiglio-comunale1-esito-elezioni-domina-dibattito">Consiglio comunale/1: esito elezioni domina dibattito</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110633/Parcheggio-ospedale-ambulanze-impediscono-manovra-a-mezzi-disabili.html" title="Parcheggio-ospedale-ambulanze-impediscono-manovra-a-mezzi-disabili">Parcheggio ospedale: ambulanze impediscono manovra a mezzi disabili</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	<li>
	<a href="http://www.catanzaroinforma.it/notizia110632/Alessandro-Grande-ritirer-David-di-Donatello-su-Rai1.html" title="Alessandro-Grande-ritirer-David-di-Donatello-su-Rai1">Alessandro Grande ritirerà David di Donatello su Rai1</a> <br />
	<div id="tickerpiccolo"><i>Marted&igrave 20 Marzo 2018</i> </div>
	</li>	
	
	</ul>
</div>
			
				</div></div>
				
		<!-- BLOCCO NEWS GOOGLE -->	
			<div class="blocchettinogrigio">CONTENUTO SPONSORIZZATO <br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:1200px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="5342141427"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
				
		<!-- FINE BLOCCO NEWS GOOGLE -->			
				</div><!-- FINE ALTRE DX -->
				
				
				</div></div><!-- FINE SX -->
				</div></div><div id="footer"><div id="loghetti">
 <div id="pulsantino"><a href="http://www.catanzaroinforma.it/feed/feed-news.php"><img src="/img/feedtrasp.png"  border="0" alt="feed rss" width="100%"/></a></div>
<div id="pulsantino"><a href="https://www.facebook.com/catanzaroinforma.it"><img src="/img/facebooktrasp.png"  border="0" alt="facebook"  width="100%"/></a></div>
<div id="pulsantino"><a href="https://twitter.com/Czinforma"><img src="/img/twittertrasp.png" border="0" alt="twitter" width="100%" /></a></div>
<div id="pulsantino"><a href="http://www.catanzaroinforma.it/contatti.php"><img src="/img/contattitrasp.png" border="0" alt="contatti"  width="100%"/></a></div>
</div>


<div id="testataanso">
  Catanzaroinforma.it &egrave; una testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2018 Informa s.r.l. Via  Luigi Settembrini, 8 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 -<span class="testobianco"> <a href="http://www.catanzaroinforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="http://www.catanzaroinforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span><!-- COOKIE --> <script src="http://www.catanzaroinforma.it/cookies-enabler.js"></script>
  <script> 
	  COOKIES_ENABLER.init({scriptClass:'ce-script',iframeClass:'ce-iframe',acceptClass:'ce-accept',dismissClass:'ce-dismiss',bannerClass:'ce-banner',bannerHTML:'<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="http://www.catanzaroinforma.it/cookie.php" class="linkcookie"><b>clicca qui</b></a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'+'<br /><a href="#" class="ce-accept">'+'Accetta e continua'+'</a>'+'</p>',eventScroll:true,scrollOffset:200,clickOutside:false,cookie:{name:'ce-cookie',duration:365},preventIframes:true}); 
	</script><!-- FINE COOKIE -->
</div>

<br />
Affiliato:<br />
<div id="testataanso">
<script type='text/javascript'><!--// <![CDATA[
OA_show(187);
// ]]> --></script>
<noscript>
<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=odsaguk'>
<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=187&amp;n=odsaguk' /></a>
	</noscript></div>
	<br /><br /></div></div>
               
</div>
              
 <!-- FINE VERSIONE DESKTOP -->

                          
                                                    
                                                                                                        
  <!--  VERSIONE MOBILE -->
        <!-- FINE VERSIONE MOBILE -->                       
                         
                         
                         
                          
                                                                          
                           
               
                              <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
               <script>
function ticker(){
		$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });
	}
	setInterval(function(){ ticker () }, 3000);
	
</script>
               
               <script src="/js/custom.js" type="text/javascript" language="JavaScript"></script>
               
                     
<link rel="stylesheet" href="http://www.catanzaroinforma.it/css2018_sotto.css" type="text/css" />
               
               <link rel="stylesheet" href="http://www.catanzaroinforma.it/msn_home.css" type="text/css" />
<link rel="stylesheet" media="print" src="http://www.catanzaroinforma.it/my_print_stylesheet.css" />

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">


