<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg"><meta name="thumb" content="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg"><meta property="og:image" content="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg"><meta property="og:image:type" content="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg"><meta name="twitter:image" content="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti  - CatanzaroInforma</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=47'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-403605-1', 'auto');

		        ga('create', 'UA-157498197-3', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d9482a81520019e104af&product=inline-share-buttons' async='async'></script>
<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInformaLe notizie da Catanzaro e provincia RSS Feed" href="https://www.catanzaroinforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Secondo alcuni si sarebbe preclusa la possibilità di candidatura al consiglio direttivo "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti  - CatanzaroInforma" />
<meta property="og:description" content="Secondo alcuni si sarebbe preclusa la possibilit&agrave; di candidatura al consiglio direttivo&nbsp;" />
<meta property="og:url" content="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" />
<meta property="og:site_name" content="CatanzaroInforma" />
<meta property="article:tag" content="ordine medici" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-08-28T13:02:55+00:00" />
<meta property="article:modified_time" content="2020-08-28T13:04:00+00:00" />
<meta property="og:updated_time" content="2020-08-28T13:04:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Secondo alcuni si sarebbe preclusa la possibilità di candidatura al consiglio direttivo " />
<meta name="twitter:title" content="Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti  - CatanzaroInforma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.catanzaroinforma.it/#organization","name":"Catanzaro Informa","url":"https://www.catanzaroinforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#logo","url":"https://www.catanzaroinforma.it/wp-content/uploads/2020/02/catanzaroinformamobile_15anni-2.jpg","width":552,"height":93,"caption":"Catanzaro Informa"},"image":{"@id":"https://www.catanzaroinforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.catanzaroinforma.it/#website","url":"https://www.catanzaroinforma.it/","name":"CatanzaroInforma","description":"Le notizie da Catanzaro e provincia","publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.catanzaroinforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/#webpage","url":"https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/","inLanguage":"it-IT","name":"Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti\u00a0 - CatanzaroInforma","isPartOf":{"@id":"https://www.catanzaroinforma.it/#website"},"datePublished":"2020-08-28T13:02:55+00:00","dateModified":"2020-08-28T13:04:00+00:00","description":"Secondo alcuni si sarebbe preclusa la possibilit\u00e0 di candidatura al consiglio direttivo\u00a0"},{"@type":"Article","@id":"https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/#article","isPartOf":{"@id":"https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/#webpage"},"author":{"@id":"https://www.catanzaroinforma.it/#/schema/person/1b6754e782d7296fd3349ffa5be06cda"},"headline":"Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti\u00a0","datePublished":"2020-08-28T13:02:55+00:00","dateModified":"2020-08-28T13:04:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/#webpage"},"publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"keywords":"ordine medici","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.catanzaroinforma.it/#/schema/person/1b6754e782d7296fd3349ffa5be06cda","name":"Roberto Tolomeo","image":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#authorlogo","url":"https://secure.gravatar.com/avatar/078dbb2a3b0dd6b56b14994ef4d5f450?s=96&d=mm&r=g","caption":"Roberto Tolomeo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInforma &raquo; Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti  Feed dei commenti" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/style.css?ver=1580835258' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1581604006' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.catanzaroinforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/commons.js?ver=1591794810'></script>
<link rel='https://api.w.org/' href='https://www.catanzaroinforma.it/wp-json/' />
<link rel='shortlink' href='https://www.catanzaroinforma.it/?p=163642' />
<link rel="alternate" type="application/json+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2020%2F08%2F28%2Felezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti%2F163642%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2020%2F08%2F28%2Felezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti%2F163642%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/amp/"></head>
<body class="post-template-default single single-post postid-163642 single-format-standard">


<!-- 
<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
            <li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
            <li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
            <li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
                                <li><a title="Sport" href="https://www.catanzaroinforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.catanzaroinforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li><li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li><li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li><li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li><li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li><li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li><li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li><li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li><li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li><li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li><li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li><li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li><li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.catanzaroinforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Sequestrata officina meccanica abusiva Lamezia Terme" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/sequestrata-officina-meccanica-abusiva/163678/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/generico-agosto-2020-225492.660x368.jpg" alt="Generico agosto 2020"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Sequestrata officina meccanica abusiva Lamezia Terme" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/sequestrata-officina-meccanica-abusiva/163678/">Sequestrata officina meccanica abusiva Lamezia Terme</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/03/cavallaro-215884.660x368.jpg" alt="cavallaro"></figure>
                      </a>
                                            <header> <h4 class="argomento ">La rassicurazione</h4>                           <h2><a title="&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/">&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;" href="https://www.catanzaroinforma.it/politica/2020/08/28/soprintendenza-di-catanzaro-crotone-rimanere-estranei-alla-scelta-dimostra-impotenza-politica/163674/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/02/generico-febbraio-2020-213335.660x368.jpg" alt="Giulia Procopi"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Politica</h4>                           <h2><a title="Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;" href="https://www.catanzaroinforma.it/politica/2020/08/28/soprintendenza-di-catanzaro-crotone-rimanere-estranei-alla-scelta-dimostra-impotenza-politica/163674/">Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/generico-agosto-2020-225490.660x368.jpg" alt="Generico agosto 2020"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Degrado</h4>                           <h2><a title="Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/">Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande</a> <a class="mm-link" title="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/"  href="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/">foto</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!-- 
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
        <article class="meganews-05"> <a class="thumb" title="Matteo Salvini a Catanzaro, tappa del tour elettorale" href="https://www.catanzaroinforma.it/video/matteo-salvini-a-catanzaro-tappa-del-tour-elettorale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/k5h-F8tHFfQ/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Matteo Salvini a Catanzaro, tappa del tour elettorale" href="https://www.catanzaroinforma.it/video/matteo-salvini-a-catanzaro-tappa-del-tour-elettorale/">
          Matteo Salvini a Catanzaro, tappa del tour elettorale          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li>
			                                <li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li>
			                                <li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li>
			                                <li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li>
			                                <li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li>
			                                <li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li>
			                                <li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li>
			                                <li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li>
			                                <li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li>
			                                <li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li>
			                                <li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li>
			                                <li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li>
			                                <li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="In salute con Luca" href="https://www.catanzaroinforma.it/rubriche/in-salute-con-luca/">In salute con Luca</a></li>
                                    <li><a   title="Giovane… e la fede?" href="https://www.catanzaroinforma.it/rubriche/giovane-e-la-fede/">Giovane… e la fede?</a></li>
                                    <li><a   title="Incriminis" href="https://www.catanzaroinforma.it/rubriche/incriminis/">Incriminis</a></li>
                                    <li><a   title="Avvocatoinforma" href="https://www.catanzaroinforma.it/rubriche/avvocatoinforma/">Avvocatoinforma</a></li>
                                    <li><a   title="Be Happy" href="https://www.catanzaroinforma.it/rubriche/be-happy/">Be Happy</a></li>
                                    <li><a   title="Cineroom" href="https://www.catanzaroinforma.it/rubriche/cineroom/">Cineroom</a></li>
                                    <li><a   title="Contrappunti" href="https://www.catanzaroinforma.it/rubriche/contrappunti/">Contrappunti</a></li>
                                    <li><a   title="Eros/psyche" href="https://www.catanzaroinforma.it/rubriche/eros-psyche/">Eros/psyche</a></li>
                                    <li><a   title="Idee tributarie in movimento" href="https://www.catanzaroinforma.it/idee-tributarie-in-movimento/">Idee tributarie in movimento</a></li>
                                    <li><a   title="Il filo di Sophia" href="https://www.catanzaroinforma.it/rubriche/il-filo-di-sophia/">Il filo di Sophia</a></li>
                                    <li><a   title="L'inedito" href="https://www.catanzaroinforma.it/rubriche/linedito/">L'inedito</a></li>
                                    <li><a   title="La bella notizia" href="https://www.catanzaroinforma.it/rubriche/la-bella-notizia/">La bella notizia</a></li>
                                    <li><a   title="La Catanzaro del dopo covid" href="https://www.catanzaroinforma.it/rubriche/la-catanzaro-del-dopo-covid/">La Catanzaro del dopo covid</a></li>
                                    <li><a   title="La materia grigia" href="https://www.catanzaroinforma.it/rubriche/la-materia-grigia/">La materia grigia</a></li>
                                    <li><a   title="La salute con le erbe" href="https://www.catanzaroinforma.it/rubriche/la-salute-con-le-erbe/">La salute con le erbe</a></li>
                                    <li><a   title="Riceviamo e pubblichiamo" href="https://www.catanzaroinforma.it/rubriche/riceviamo-e-pubblichiamo/">Riceviamo e pubblichiamo</a></li>
                                    <li><a   title="Riflessioni allo specchio" href="https://www.catanzaroinforma.it/rubriche/riflessioni-allo-specchio/">Riflessioni allo specchio</a></li>
                                    <li><a   title="Salute &amp; igiene orale" href="https://www.catanzaroinforma.it/rubriche/salute-igiene-orale/">Salute &amp; igiene orale</a></li>
                                    <li><a   title="Sicurezza alimentare" href="https://www.catanzaroinforma.it/rubriche/sicurezza-alimentare/">Sicurezza alimentare</a></li>
                                    <li><a   title="Promozione della salute" href="https://www.catanzaroinforma.it/rubriche/promozione-della-salute/">Promozione della salute</a></li>
                                    <li><a   title="Messaggi" href="https://www.catanzaroinforma.it/messaggi/">Messaggi</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.catanzaroinforma.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.catanzaroinforma.it/messaggi/">Auguri</a></li>
	                        </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Catanzaro">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/bornemouth">Bornemouth</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/copenaghen">copenaghen</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/crotone">crotone</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/hunan">Hunan</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/roccella">roccella</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roma-catanzaro">Roma</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/stignano">stignano</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/catanzaroinforma/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/czinforma/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Invia una notizia</a>
          
	                    <a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.catanzaroinforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.catanzaroinforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.catanzaroinforma.it&amp;_wpnonce=f572ac8906" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.catanzaroinforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Catanzaro Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Catanzaro Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.catanzaroinforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>

    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(187);
            // ]]> --></script>
    </div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Catanzaro Informa - Le notizie da Catanzaro e provincia" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" >
							</a>

			<div class="manchette dx-manchette" style="width:468px;">
    <div class="adunit"  id="468x90-01" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="468x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0; float:left;" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-01" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-02" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-03" data-dimensions="480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-04" data-dimensions="240x120"></div></div>

<!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top_leaderboard_placeholder"></div>
<script>
    const top_leaderboard_check = document.querySelectorAll("[id='970x90-01']");
    if(top_leaderboard_check.length === 0){
        console.edilog('top_leaderboard not loaded');
        const top_leaderboard = document.createElement('div');
        top_leaderboard.style.margin = '0 0 10px 0';
        top_leaderboard.classList.add('adunit');
        top_leaderboard.id = '970x90-01';
        top_leaderboard.dataset.targeting = '{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}';
        top_leaderboard.dataset.dimensions = '970x90';
        document.querySelector('.top_leaderboard_placeholder').appendChild(top_leaderboard);
    }

</script>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Il caso</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti  </h1>
      <p class="occhiello" itemprop="description">Secondo alcuni si sarebbe preclusa la possibilità di candidatura al consiglio direttivo </p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Giulia Zampina" rel="author" href="#">Giulia Zampina</a> - 28 Agosto 2020 - 15:02        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><i class="fa fa-send"></i> Invia notizia</a></li>
		          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.catanzaroinforma.it/tag/ordine-medici/" rel="tag">ordine medici</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/catanzaro/" rel="tag">Catanzaro</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/02/medici-213947.660x368.jpg" alt="medici "></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" data-shortlink="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" data-title="Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti " href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Elezioni ordine dei medici, la convocazione arriva oltre i termini e scattano gli esposti &amp;body=Clicca qui per leggerlo: https://www.catanzaroinforma.it/cronaca/2020/08/28/elezioni-ordine-dei-medici-la-convocazione-arriva-oltre-i-termini-e-scattano-gli-esposti/163642/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p class="p1"><span class="s1">Non è entrata ancora nel vivo la “campagna elettorale” per il rinnovo del consiglio dell’ordine dei medici , che già Prefettura e Carabinieri sono stati interessati della questione. È evidente che la questione andrà approfondita per capire se quanto richiesto, da un gruppo di camici bianchi che avrebbe voluto quanto meno giocarsi la possibilità di proporre ai colleghi un rinnovamento,  è meritevole di tutela. Secondo quanto è stato infatti messo nero su bianco, <strong>il 7 agosto sarebbe stata protocollata la lettera di convocazione dell’assemblea dei medici , ma, da timbro postale questa sarebbe stata spedita il 14 (giorno prefestivo)</strong> e, visto il periodo , ai più consegnata intorno al 25 di agosto. </span></p><p class="p1"><span class="s1">Le date in questa vicenda sono importanti. <strong>Infatti secondo la legge numero 3 del gennaio del 2018, che fu scritta con lo spirito di favorire il rinnovo anche generazionale all’interno degli ordini professionali, prevede la possibilità di presentare la propria candidatura fino al decimo giorno prima della data fissata per le elezioni (6 settembre 2020). </strong></span></p><!-- <div style="float: left; margin: 0 10px 10px 0" class="adunit" id="300x250-intxt" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div> -->
<p class="p1"><span class="s1">Di fatto dunque la lettera sarebbe arrivata oltre i termini previsti per dare la possibilità a chi ne avesse intenzione di candidarsi che , calendario in mano , avrebbe avuto solo 4 ore ( quelle di apertura degli uffici dell’ordine) per presentare la propria istanza. Ecco perché, non solo con una comunicazione interna, ma con un vero e proprio atto / denuncia, alcuni camici bianchi catanzaresi chiedono la rimessa dei termini per presentare le loro candidature. </span></p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' id="420x200-01" data-dimensions="420x200"></div>
	    <div id="core_post_related-1" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.catanzaroinforma.it/tag/ordine-medici/" rel="tag">ordine medici</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/catanzaro/" rel="tag">Catanzaro</a></li></ul></div></div><div id="core_ads_desk-7" class="row sb-widget-box dynamic widget_core_ads_desk"><!-- 
<div style="width: 420px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_01" data-dimensions="420x100"></div>
-->
</div><div id="core_ads_desk-8" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 300px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_02" data-dimensions="300x250"></div>
-->
</div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-9" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-lcw01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1534);
            // ]]> --></script>
    </div>
</div><div id="core_box_both-1" class="row sb-widget-box dynamic widget_core_box_both"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Catanzaro</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/03/cavallaro-215884.150x113.jpg" alt="cavallaro"></figure></a>
                                                <h4 class="argomento ">La rassicurazione</h4>                        <h2><a title="&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/">&#8220;Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;" href="https://www.catanzaroinforma.it/politica/2020/08/28/soprintendenza-di-catanzaro-crotone-rimanere-estranei-alla-scelta-dimostra-impotenza-politica/163674/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/02/generico-febbraio-2020-213335.150x113.jpg" alt="Giulia Procopi"></figure></a>
                                                <h4 class="argomento ">Politica</h4>                        <h2><a title="Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;" href="https://www.catanzaroinforma.it/politica/2020/08/28/soprintendenza-di-catanzaro-crotone-rimanere-estranei-alla-scelta-dimostra-impotenza-politica/163674/">Soprintendenza di Catanzaro-Crotone: &#8220;Rimanere estranei alla scelta dimostra impotenza politica&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/generico-agosto-2020-225490.150x113.jpg" alt="Generico agosto 2020"></figure></a>
                                                <h4 class="argomento ">Degrado</h4>                        <h2><a title="Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/rifiuti-marciapiedi-impraticabili-abbandono-questa-e-traversa-eugenia-quartiere-pontegrande/163672/">Rifiuti, marciapiedi impraticabili, abbandono: questa è Traversa Eugenia quartiere Pontegrande</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Sanità Calabria, FpCgil: &#8220;Per la sanità calabrese tempi sempre più oscuri&#8221;" href="https://www.catanzaroinforma.it/sanita-e-salute/2020/08/28/sanita-calabria-fpcgil-per-la-sanita-calabrese-tempi-sempre-piu-oscuri/163670/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/04/fp-cgil-217815.150x113.jpg" alt="fp cgil "></figure></a>
                                                <h4 class="argomento ">Sanita' e salute</h4>                        <h2><a title="Sanità Calabria, FpCgil: &#8220;Per la sanità calabrese tempi sempre più oscuri&#8221;" href="https://www.catanzaroinforma.it/sanita-e-salute/2020/08/28/sanita-calabria-fpcgil-per-la-sanita-calabrese-tempi-sempre-piu-oscuri/163670/">Sanità Calabria, FpCgil: &#8220;Per la sanità calabrese tempi sempre più oscuri&#8221;</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Coronavirus Calabria, dieci contagiati in più nelle ultime 24 ore" href="https://www.catanzaroinforma.it/sanita-e-salute/2020/08/28/coronavirus-calabria-dieci-contagiati-in-piu-nelle-ultime-24-ore/163667/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/coronavirus-224718.150x113.jpg" alt="coronavirus"></figure></a>
                                                <h4 class="argomento ">Il bollettino</h4>                        <h2><a title="Coronavirus Calabria, dieci contagiati in più nelle ultime 24 ore" href="https://www.catanzaroinforma.it/sanita-e-salute/2020/08/28/coronavirus-calabria-dieci-contagiati-in-piu-nelle-ultime-24-ore/163667/">Coronavirus Calabria, dieci contagiati in più nelle ultime 24 ore</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="“Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre”" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/03/cavallaro-215884.150x113.jpg" alt="cavallaro"></figure></a>
                                                <h4 class="argomento ">La rassicurazione</h4>                        <h2><a title="“Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre”" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/aree-verdi-dei-plessi-scolastici-ripulite-entro-il-prossimo-19-settembre/163676/">“Aree verdi dei plessi scolastici ripulite entro il prossimo 19 settembre”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Atto aziendale Materdomini, De Sarro conferma : impossibile attuare quello di Zuccatelli" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/atto-aziendale-materdomini-de-sarro-conferma-impossibile-attuare-quello-di-zuccatelli/163644/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/02/umg-214794.150x113.jpg" alt="umg"></figure></a>
                                                <h4 class="argomento ">Caos policlinico</h4>                        <h2><a title="Atto aziendale Materdomini, De Sarro conferma : impossibile attuare quello di Zuccatelli" href="https://www.catanzaroinforma.it/scuola-e-universita/2020/08/28/atto-aziendale-materdomini-de-sarro-conferma-impossibile-attuare-quello-di-zuccatelli/163644/">Atto aziendale Materdomini, De Sarro conferma : impossibile attuare quello di Zuccatelli</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Referendum Costituzionale 20-21 settembre, ecco i nomi degli scrutatori" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/referendum-costituzionale-20-21-settembre-ecco-i-nomi-degli-scrutatori/163646/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/01/public-img-varie-20200120111260300-1-jpg-2.150x113.jpg" alt="elezioni scheda"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Referendum Costituzionale 20-21 settembre, ecco i nomi degli scrutatori" href="https://www.catanzaroinforma.it/cronaca/2020/08/28/referendum-costituzionale-20-21-settembre-ecco-i-nomi-degli-scrutatori/163646/">Referendum Costituzionale 20-21 settembre, ecco i nomi degli scrutatori</a> </h2>
                      </header>
                    </article>

                	</div>
</div></div>

    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(185);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Neonato in pericolo di vita trasportato d’urgenza dall’aeroporto di Lamezia Terme a Roma" href="https://www.catanzaroinforma.it/cronaca/2020/08/26/neonato-di-appena-2-giorni-in-pericolo-di-vita-trasportato-durgenza-ndallaeroporto-di-lamezia-terme-a-roma/163494/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/culla-termica-225425.316x176.jpg" alt="culla termica">  
 
  <h3>Neonato in pericolo di vita trasportato d’urgenza dall’aeroporto di Lamezia Terme a Roma</h3>
  </a> </li>
<li> <a   title="Circle club, i titolari rompono il silenzio: &#8220;Ora esigiamo il rispetto di tutti&#8221;" href="https://www.catanzaroinforma.it/cronaca/2020/08/27/circle-club-i-titolari-rompono-il-silenzio-ora-esigiamo-il-rispetto-di-tutti/163554/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/05/discoteca-220074.316x176.jpg" alt="discoteca ">  
 
  <h3>Circle club, i titolari rompono il silenzio: &#8220;Ora esigiamo il rispetto di tutti&#8221;</h3>
  </a> </li>
<li> <a   title="Contagi Coronavirus, oggi si registrano 6 nuovi positivi" href="https://www.catanzaroinforma.it/coronavirus/2020/08/27/contagi-coronavorus-oggi-si-registrano-16-nuovi-positivi/163575/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/coronavirus-224381.316x176.jpg" alt="coronavirus">  
 
  <h3>Contagi Coronavirus, oggi si registrano 6 nuovi positivi</h3>
  </a> </li>
<li> <a   title="Ragazzo di 14 anni aggredito in spiaggia per una partita di beach soccer" href="https://www.catanzaroinforma.it/cronaca/2020/08/26/ragazzo-di-14-anni-aggredito-in-spiaggia-per-una-partita-di-beach-soccer/163503/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/07/carabinieri-223400.316x176.jpg" alt="carabinieri">  
 
  <h3>Ragazzo di 14 anni aggredito in spiaggia per una partita di beach soccer</h3>
  </a> </li>
<li> <a   title="Catanzaro Calcio, quanti nodi a Moccone: nuova linea e tanti dubbi" href="https://www.catanzaroinforma.it/sport/2020/08/26/catanzaro-calcio-quanti-nodi-a-moccone-nuova-linea-e-tanti-dubbi/163505/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/generico-agosto-2020-225426.316x176.jpg" alt="cz">  
 
  <h3>Catanzaro Calcio, quanti nodi a Moccone: nuova linea e tanti dubbi</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La nave Amerigo Vespucci solca le acque catanzaresi" href="https://www.catanzaroinforma.it/fotogallery/la-nave-amerigo-vespucci-solca-le-acque-catanzaresi/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/nave-amerigo-vespucci-224727.660x368.jpg" />  
 
  <h3>La nave Amerigo Vespucci solca le acque catanzaresi</h3>
  </a> </li>
<li> <a   title="Presentazione maglie US Catanzaro" href="https://www.catanzaroinforma.it/fotogallery/presentazione-maglie-us-catanzaro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/presentazione-maglie-us-catanzaro-225321.660x368.jpg" />  
 
  <h3>Presentazione maglie US Catanzaro</h3>
  </a> </li>
<li> <a   title="Ronn Moss al MGFF" href="https://www.catanzaroinforma.it/fotogallery/ronn-moss-al-mgff/">
      
  <span class="counter"><i class="fa fa-camera"></i> 26</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/ronn-moss-mggff20-224166.660x368.jpg" />  
 
  <h3>Ronn Moss al MGFF</h3>
  </a> </li>
<li> <a   title="Task force comunale all&#8217;Aranceto" href="https://www.catanzaroinforma.it/fotogallery/task-force-comunale-allaranceto/">
      
  <span class="counter"><i class="fa fa-camera"></i> 16</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/task-force-aranceto-224290.660x368.jpg" />  
 
  <h3>Task force comunale all&#8217;Aranceto</h3>
  </a> </li>
<li> <a   title="Salvini a Catanzaro" href="https://www.catanzaroinforma.it/fotogallery/salvini-a-catanzaro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2020/08/salvini-a-catanzaro-miraya-225267.660x368.jpg" />  
 
  <h3>Salvini a Catanzaro</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Operazione Imponimento, la conferenza stampa" href="https://www.catanzaroinforma.it/video/operazione-imponimento-la-conferenza-stampa/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/-Muy2kEfF3Y/0.jpg">  
 
  <h3>Operazione Imponimento, la conferenza stampa</h3>
  </a> </li>
<li> <a   title="Ecco la nuova flotta di autobus dell&#8217;Amc Catanzaro" href="https://www.catanzaroinforma.it/video/ecco-la-nuova-flotta-di-autobus-dellamc-catanzaro/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/iEQP4opHGW8/maxresdefault.jpg">  
 
  <h3>Ecco la nuova flotta di autobus dell&#8217;Amc Catanzaro</h3>
  </a> </li>
<li> <a   title="Il procuratore Gratteri alla presentazione del libro &#8220;A un passo da Provenzano&#8221; di Giampiero Calapà" href="https://www.catanzaroinforma.it/video/il-procuratore-gratteri-alla-presentazione-del-libro-a-un-passo-da-provenzano-di-giampiero-calapa/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/08/generico-agosto-2020-224267.316x176.jpg" alt="Gratterilido">  
 
  <h3>Il procuratore Gratteri alla presentazione del libro &#8220;A un passo da Provenzano&#8221; di Giampiero Calapà</h3>
  </a> </li>
<li> <a   title="Al via le attività di bonifica dei quartieri periferici, si inzia dalla zona Aranceto" href="https://www.catanzaroinforma.it/video/al-via-le-attivita-di-bonifica-dei-quartieri-periferici-si-inzia-dalla-zona-aranceto/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/86RhgKr79mQ/0.jpg">  
 
  <h3>Al via le attività di bonifica dei quartieri periferici, si inzia dalla zona Aranceto</h3>
  </a> </li>
<li> <a   title="Matteo Salvini a Catanzaro, tappa del tour elettorale" href="https://www.catanzaroinforma.it/video/matteo-salvini-a-catanzaro-tappa-del-tour-elettorale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/k5h-F8tHFfQ/0.jpg">  
 
  <h3>Matteo Salvini a Catanzaro, tappa del tour elettorale</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-18" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-19" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-20" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-14" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<div class="adunit" style="margin-top:10px;" id="300x250-15" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<!-- 
<div class="adunit" style="margin-top: 10px;" id="300x600-01" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x600"></div>
  -->

<div class="adunit" style="margin-top:10px;" id="300x250-16" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>
</div><div id="core_ads_desk-21" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(186);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-14" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/catanzaro/"><span>CZ</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/catanzaro/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/">Catanzaro</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/sereno.png"><br></td>
        <td class="temphot">30&deg;C</td>
        <td class="tempcold">22&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"cronaca,catanzaro,ordine-medici,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div>
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Catanzaro Informa" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.catanzaroinforma.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.catanzaroinforma.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
													<li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
													<li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
													<li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
													<li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Girifalco" href="/notizie-di-citta/girifalco">Girifalco</a></li>
													<li><a  title="Guardavalle" href="/notizie-di-citta/guardavalle">Guardavalle</a></li>
													<li><a  title="Lamezia Terme" href="/notizie-di-citta/lamezia-terme">Lamezia Terme</a></li>
													<li><a  title="Marcellinara" href="/notizie-di-citta/marcellinara">Marcellinara</a></li>
													<li><a  title="Montepaone" href="/notizie-di-citta/montepaone">Montepaone</a></li>
													<li><a  title="Pentone" href="/notizie-di-citta/pentone">Pentone</a></li>
													<li><a  title="Sellia Marina" href="/notizie-di-citta/sellia-marina">Sellia Marina</a></li>
													<li><a  title="Sersale" href="/notizie-di-citta/sersale">Sersale</a></li>
													<li><a  title="Simeri Crichi" href="/notizie-di-citta/simeri-crichi">Simeri Crichi</a></li>
													<li><a  title="Soverato" href="/notizie-di-citta/soverato">Soverato</a></li>
													<li><a  title="Soveria Mannelli" href="/notizie-di-citta/soveria-mannelli">Soveria Mannelli</a></li>
													<li><a  title="Squillace" href="/notizie-di-citta/squillace">Squillace</a></li>
													<li><a  title="Taverna" href="/notizie-di-citta/taverna">Taverna</a></li>
													<li><a  title="Tiriolo" href="/notizie-di-citta/tiriolo">Tiriolo</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.catanzaroinforma.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.catanzaroinforma.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
		</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Catanzaro Informa</strong></h4>
      <p>Copyright © 2010 - 2020 - Testata Associata Anso<br>
    Informa s.r.l.<br>
    Tel. +39 0961.027162 - Fax +39 0961.027178 - redazione@catanzaroinforma.it<br>
    Registrato presso Tribunale Civile di Catanzaro N° 156 del 19/08/2004<br>
    Direttore responsabile: Riccardo Di Nardo<br>
    Partita IVA: 03258250798<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.catanzaroinforma.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Invia notizia</a></li>
		        
	                        <li><a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.catanzaroinforma.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.catanzaroinforma.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(188);
            // ]]> --></script>
    </div>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Catanzaroinforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1582301715'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580570678'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1585911555'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.catanzaroinforma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
