<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg"><meta name="thumb" content="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg"><meta property="og:image" content="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg"><meta property="og:image:type" content="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg"><meta name="twitter:image" content="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango - CatanzaroInforma</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=47'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-403605-1', 'auto');

		        ga('create', 'UA-157498197-3', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d9482a81520019e104af&product=inline-share-buttons' async='async'></script>
<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

//setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
//window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
window.__tcfapi('addEventListener', 2, function(tcData, success) {
        if ((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) {
			if (Object.keys(tcData.vendor.consents).length == 0 || tcData.vendor.consents[755] != true || tcData.purpose.legitimateInterests[2] != true) {
				document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
				document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.catanzaroinforma.it";
				document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
				document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
			}
			console.log('consent to ' + Object.keys(tcData.vendor.consents).length + ' vendors, google was: ' + tcData.vendor.consents[755] + ' -- ok for ads: ' + tcData.purpose.legitimateInterests[2]);
		}
})
//}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInformaLe notizie da Catanzaro e provincia RSS Feed" href="https://www.catanzaroinforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Disagi per cittadini e negozianti. Problemi per viabilità in tutto il soveratese, in particolare a Badolato"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango - CatanzaroInforma" />
<meta property="og:description" content="Disagi per cittadini e negozianti. Problemi per viabilit&agrave; in tutto il soveratese, in particolare a Badolato" />
<meta property="og:url" content="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" />
<meta property="og:site_name" content="CatanzaroInforma" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-09-11T15:41:51+00:00" />
<meta property="article:modified_time" content="2021-09-11T16:12:56+00:00" />
<meta property="og:updated_time" content="2021-09-11T16:12:56+00:00" />
<meta property="og:image" content="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-225x300.jpg" />
<meta property="og:image:secure_url" content="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-225x300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Disagi per cittadini e negozianti. Problemi per viabilità in tutto il soveratese, in particolare a Badolato" />
<meta name="twitter:title" content="Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango - CatanzaroInforma" />
<meta name="twitter:image" content="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-225x300.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.catanzaroinforma.it/#organization","name":"Catanzaro Informa","url":"https://www.catanzaroinforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#logo","url":"https://www.catanzaroinforma.it/wp-content/uploads/2020/02/catanzaroinformamobile_15anni-2.jpg","width":552,"height":93,"caption":"Catanzaro Informa"},"image":{"@id":"https://www.catanzaroinforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.catanzaroinforma.it/#website","url":"https://www.catanzaroinforma.it/","name":"CatanzaroInforma","description":"Le notizie da Catanzaro e provincia","publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.catanzaroinforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#primaryimage","url":"https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2.jpg","width":1536,"height":2048},{"@type":"WebPage","@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#webpage","url":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/","inLanguage":"it-IT","name":"Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango - CatanzaroInforma","isPartOf":{"@id":"https://www.catanzaroinforma.it/#website"},"primaryImageOfPage":{"@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#primaryimage"},"datePublished":"2021-09-11T15:41:51+00:00","dateModified":"2021-09-11T16:12:56+00:00","description":"Disagi per cittadini e negozianti. Problemi per viabilit\u00e0 in tutto il soveratese, in particolare a Badolato"},{"@type":"Article","@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#article","isPartOf":{"@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#webpage"},"author":{"@id":"https://www.catanzaroinforma.it/#/schema/person/ff452dfbc8f43195b96d17cb73374c88"},"headline":"Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango","datePublished":"2021-09-11T15:41:51+00:00","dateModified":"2021-09-11T16:12:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#webpage"},"publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"image":{"@id":"https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.catanzaroinforma.it/#/schema/person/ff452dfbc8f43195b96d17cb73374c88","name":"Giulia Zampina","image":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d46110ddc75da4d8859fcbd5f7a3cdb0?s=96&d=mm&r=g","caption":"Giulia Zampina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInforma &raquo; Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango Feed dei commenti" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/style.css?ver=1599662693' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1626963480' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.catanzaroinforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/commons.js?ver=1591794810'></script>
<link rel='https://api.w.org/' href='https://www.catanzaroinforma.it/wp-json/' />
<link rel='shortlink' href='https://www.catanzaroinforma.it/?p=216616' />
<link rel="alternate" type="application/json+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2021%2F09%2F11%2Fprimo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango%2F216616%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2021%2F09%2F11%2Fprimo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango%2F216616%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/amp/">
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
</head>
<body class="post-template-default single single-post postid-216616 single-format-standard">


<!-- 
<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
            <li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
            <li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
            <li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
                                <li><a title="Sport" href="https://www.catanzaroinforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.catanzaroinforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li><li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li><li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li><li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li><li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li><li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li><li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li><li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li><li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li><li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li><li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li><li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li><li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.catanzaroinforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Memorial Lidonnici, al via a Montepaone la seconda edizione di un torneo open di tennis" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/memorial-lidonnici-al-via-a-montepaone-aun-torneo-open-di-tennis/216662/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248252.660x368.jpg" alt="Generico settembre 2021"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Sulla terra rossa</h4>                           <h2><a title="Memorial Lidonnici, al via a Montepaone la seconda edizione di un torneo open di tennis" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/memorial-lidonnici-al-via-a-montepaone-aun-torneo-open-di-tennis/216662/">Memorial Lidonnici, al via a Montepaone la seconda edizione di un torneo open di tennis</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Il comune dice: &#8220;Non c&#8217;è la disponibilità delle palestre scolastiche&#8221;. E i bimbi dell&#8217;A.s.d Materdomini quest&#8217;anno non giocheranno a basket" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/il-comune-dice-non-ce-la-disponibilita-delle-palestre-scolastiche-e-i-bimbi-della-s-d-materdomini-questanno-non-potranno-giocheranno-a-basket/216649/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/06/basket-220738.660x368.jpg" alt="basket "></figure>
                      </a>
                                            <header> <h4 class="argomento ">Catanzaro città del sport? non per tutti</h4>                           <h2><a title="Il comune dice: &#8220;Non c&#8217;è la disponibilità delle palestre scolastiche&#8221;. E i bimbi dell&#8217;A.s.d Materdomini quest&#8217;anno non giocheranno a basket" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/il-comune-dice-non-ce-la-disponibilita-delle-palestre-scolastiche-e-i-bimbi-della-s-d-materdomini-questanno-non-potranno-giocheranno-a-basket/216649/">Il comune dice: &#8220;Non c&#8217;è la disponibilità delle palestre scolastiche&#8221;. E i bimbi dell&#8217;A.s.d Materdomini quest&#8217;anno non giocheranno a basket</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="La gara contro il Potenza tra incognite, insidie e tranelli tattici per arrivare ad un &#8220;riscatto&#8221;" href="https://www.catanzaroinforma.it/sport/2021/09/11/la-gara-contro-il-potenza-tra-incognite-insidie-e-tranelli-tattici-per-arrivare-ad-un-riscatto/216645/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248250.660x368.jpg" alt="Generico settembre 2021"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Giallorossi così in campo</h4>                           <h2><a title="La gara contro il Potenza tra incognite, insidie e tranelli tattici per arrivare ad un &#8220;riscatto&#8221;" href="https://www.catanzaroinforma.it/sport/2021/09/11/la-gara-contro-il-potenza-tra-incognite-insidie-e-tranelli-tattici-per-arrivare-ad-un-riscatto/216645/">La gara contro il Potenza tra incognite, insidie e tranelli tattici per arrivare ad un &#8220;riscatto&#8221;</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Fascia costiera flagellata dal maltempo, l&#8217;acqua impedisce viabilità e accesso in case e negozi" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/fascia-costiera-flagellata-dal-maltempo-lacqua-impedisce-viabilita-e-accesso-in-case-e-negozi/216639/">
                      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg" alt="Temporale a Soverato"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Le prime piogge</h4>                           <h2><a title="Fascia costiera flagellata dal maltempo, l&#8217;acqua impedisce viabilità e accesso in case e negozi" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/fascia-costiera-flagellata-dal-maltempo-lacqua-impedisce-viabilita-e-accesso-in-case-e-negozi/216639/">Fascia costiera flagellata dal maltempo, l&#8217;acqua impedisce viabilità e accesso in case e negozi</a> <a class="mm-link" title="Fascia costiera flagellata dal maltempo, l&#8217;acqua impedisce viabilità e accesso in case e negozi"  href="https://www.catanzaroinforma.it/cronaca/2021/09/11/fascia-costiera-flagellata-dal-maltempo-lacqua-impedisce-viabilita-e-accesso-in-case-e-negozi/216639/">video</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!-- 
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
        <article class="meganews-05"> <a class="thumb" title="Fascia costiera flagellata dal maltempo" href="https://www.catanzaroinforma.it/video/fascia-costiera-flagellata-dal-maltempo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/8XxNq2riPv4/0.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Fascia costiera flagellata dal maltempo" href="https://www.catanzaroinforma.it/video/fascia-costiera-flagellata-dal-maltempo/">
          Fascia costiera flagellata dal maltempo          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li>
			                                <li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li>
			                                <li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li>
			                                <li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li>
			                                <li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li>
			                                <li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li>
			                                <li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li>
			                                <li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li>
			                                <li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li>
			                                <li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li>
			                                <li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li>
			                                <li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li>
			                                <li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="In salute con Luca" href="https://www.catanzaroinforma.it/rubriche/in-salute-con-luca/">In salute con Luca</a></li>
                                    <li><a   title="Amici Animali" href="https://www.catanzaroinforma.it/rubriche/amici-animali/">Amici Animali</a></li>
                                    <li><a   title="Giovane… e la fede?" href="https://www.catanzaroinforma.it/rubriche/giovane-e-la-fede/">Giovane… e la fede?</a></li>
                                    <li><a   title="Incriminis" href="https://www.catanzaroinforma.it/rubriche/incriminis/">Incriminis</a></li>
                                    <li><a   title="Avvocatoinforma" href="https://www.catanzaroinforma.it/rubriche/avvocatoinforma/">Avvocatoinforma</a></li>
                                    <li><a   title="Cineroom" href="https://www.catanzaroinforma.it/rubriche/cineroom/">Cineroom</a></li>
                                    <li><a   title="Contrappunti" href="https://www.catanzaroinforma.it/rubriche/contrappunti/">Contrappunti</a></li>
                                    <li><a   title="Eros/psyche" href="https://www.catanzaroinforma.it/rubriche/eros-psyche/">Eros/psyche</a></li>
                                    <li><a   title="Idee tributarie in movimento" href="https://www.catanzaroinforma.it/idee-tributarie-in-movimento/">Idee tributarie in movimento</a></li>
                                    <li><a   title="Il filo di Sophia" href="https://www.catanzaroinforma.it/rubriche/il-filo-di-sophia/">Il filo di Sophia</a></li>
                                    <li><a   title="L'inedito" href="https://www.catanzaroinforma.it/rubriche/linedito/">L'inedito</a></li>
                                    <li><a   title="La bella notizia" href="https://www.catanzaroinforma.it/rubriche/la-bella-notizia/">La bella notizia</a></li>
                                    <li><a   title="La Catanzaro del dopo covid" href="https://www.catanzaroinforma.it/rubriche/la-catanzaro-del-dopo-covid/">La Catanzaro del dopo covid</a></li>
                                    <li><a   title="La materia grigia" href="https://www.catanzaroinforma.it/rubriche/la-materia-grigia/">La materia grigia</a></li>
                                    <li><a   title="La salute con le erbe" href="https://www.catanzaroinforma.it/rubriche/la-salute-con-le-erbe/">La salute con le erbe</a></li>
                                    <li><a   title="Riceviamo e pubblichiamo" href="https://www.catanzaroinforma.it/rubriche/riceviamo-e-pubblichiamo/">Riceviamo e pubblichiamo</a></li>
                                    <li><a   title="Riflessioni allo specchio" href="https://www.catanzaroinforma.it/rubriche/riflessioni-allo-specchio/">Riflessioni allo specchio</a></li>
                                    <li><a   title="Promozione della salute" href="https://www.catanzaroinforma.it/rubriche/promozione-della-salute/">Promozione della salute</a></li>
                                    <li><a   title="Messaggi" href="https://www.catanzaroinforma.it/messaggi/">Messaggi</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.catanzaroinforma.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.catanzaroinforma.it/messaggi/">Auguri</a></li>
	                            <li><a href="https://www.catanzaroinforma.it/i-nostri-servizi/">I nostri Servizi</a></li>
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Catanzaro">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/bornemouth">Bornemouth</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/campo-imperatore">campo imperatore</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/copenaghen">copenaghen</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cosenza">cosenza</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/crotone">crotone</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/hunan">Hunan</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/monza">monza</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/reggio-calabria">reggio calabria</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/roccella">roccella</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roma-catanzaro">Roma</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/stignano">stignano</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/vibo-valentia">vibo valentia</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/catanzaroinforma/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/czinforma/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Invia una notizia</a>
          
	                    <a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.catanzaroinforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.catanzaroinforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.catanzaroinforma.it&amp;_wpnonce=8fa4149a98" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.catanzaroinforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Catanzaro Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Catanzaro Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.catanzaroinforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>

    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(187);
            // ]]> --></script>
    </div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Catanzaro Informa - Le notizie da Catanzaro e provincia" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" >
							</a>

			<div class="manchette dx-manchette" style="width:468px;">
    <div class="adunit"  id="468x90-01" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="468x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 5px auto 5px auto" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="970x34" data-dimensions="970x34"></div></div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 0 0 10px 0; float:left;" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-01" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-02" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-03" data-dimensions="480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-04" data-dimensions="240x120"></div></div>

<!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top_leaderboard_placeholder"></div>
<script>
    const top_leaderboard_check = document.querySelectorAll("[id='970x90-01']");
    if(top_leaderboard_check.length === 0){
        console.edilog('top_leaderboard not loaded');
        const top_leaderboard = document.createElement('div');
        top_leaderboard.style.margin = '0 0 10px 0';
        top_leaderboard.classList.add('adunit');
        top_leaderboard.id = '970x90-01';
        top_leaderboard.dataset.targeting = '{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}';
        top_leaderboard.dataset.dimensions = '970x90';
        document.querySelector('.top_leaderboard_placeholder').appendChild(top_leaderboard);
    }

</script>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Piogge di settembre</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango </h1>
      <p class="occhiello" itemprop="description">Disagi per cittadini e negozianti. Problemi per viabilità in tutto il soveratese, in particolare a Badolato</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.catanzaroinforma.it/redazione/">Redazione</a> - 11 Settembre 2021 - 17:41        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><i class="fa fa-send"></i> Invia notizia</a></li>
		          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/" rel="tag">Soverato</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.660x368.jpg" alt="Temporale a Soverato"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" data-shortlink="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" data-title="Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Primo temporale importante e le strade di Soverato diventano un fiume di acqua e fango&amp;body=Clicca qui per leggerlo: https://www.catanzaroinforma.it/cronaca/2021/09/11/primo-temporale-importante-e-le-strade-di-soverato-diventano-un-fiume-di-acqua-e-fango/216616/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>E’ bastato il primo temporale importante, perchè le strade di Soverato si trasformassero in un fiume di fango e acqua.</p><p><img class="alignnone size-medium wp-image-216618" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-225x300.jpg" alt="" width="225" height="300" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-225x300.jpg 225w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-768x1024.jpg 768w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2-1152x1536.jpg 1152w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-2.jpg 1536w" sizes="(max-width: 225px) 100vw, 225px"></p><div class="adunit middleboard" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' id="420x200-01" data-dimensions="420x200"></div><p>Molti i disagi per i cittadini e per i proprietari di alcuni locali che stanno provando in tutti i modi a tenere lontana la portata che sta invadendo strade e negozi.</p><p><img class="alignnone size-medium wp-image-216620" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-3-300x225.jpg" alt="" width="300" height="225" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-3-300x225.jpg 300w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-3-768x576.jpg 768w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-3.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"></p><div data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div><p>Sono le immagini a parlare e a raccontare di una situazione che appare in queste ore già fuori controllo.</p><p><img class="alignnone size-medium wp-image-216621" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-5-300x196.jpg" alt="" width="300" height="196" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-5-300x196.jpg 300w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-5-768x502.jpg 768w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-5.jpg 828w" sizes="(max-width: 300px) 100vw, 300px"></p><div data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit middleboard" id="420x200-03" data-dimensions="420x200"></div><p><img class="alignnone size-medium wp-image-216623" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-6-300x214.jpg" alt="" width="300" height="214" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-6-300x214.jpg 300w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-6-768x549.jpg 768w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/soverato-6.jpg 828w" sizes="(max-width: 300px) 100vw, 300px"></p><p>Situazione difficile anche a Badolato dove la percorribilità è seriamente compromessa dalle condizioni delle strade rese inagibili dal maltempo.</p><div data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit middleboard" id="420x200-04" data-dimensions="420x200"></div><p><img class="alignnone size-medium wp-image-216629" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/badolato-219x300.jpg" alt="" width="219" height="300" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/badolato-219x300.jpg 219w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/badolato.jpg 720w" sizes="(max-width: 219px) 100vw, 219px"></p><p>Situazione difficile anche all’ingresso del quartiere marinaro della città.</p><div data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit middleboard" id="420x200-05" data-dimensions="420x200"></div><p><img class="alignnone size-medium wp-image-216632" src="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/pioggia-a-lido-195x300.jpg" alt="" width="195" height="300" srcset="https://www.catanzaroinforma.it/wp-content/uploads/2021/09/pioggia-a-lido-195x300.jpg 195w, https://www.catanzaroinforma.it/wp-content/uploads/2021/09/pioggia-a-lido.jpg 665w" sizes="(max-width: 195px) 100vw, 195px"></p>
            
            
           
        </div>
        
        
<!--        -->              </div>
	    <div data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' class="adunit middleboard" id="420x200-06" data-dimensions="420x200"></div>
	    <div id="core_post_related-1" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/" rel="tag">Soverato</a></li></ul></div></div><div id="core_ads_desk-7" class="row sb-widget-box dynamic widget_core_ads_desk"><!-- 
<div style="width: 420px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_01" data-dimensions="420x100"></div>
-->
</div><div id="core_ads_desk-8" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 300px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_02" data-dimensions="300x250"></div>
-->
</div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-9" class="row sb-widget-box dynamic widget_core_ads_desk">        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1534);
            // ]]> --></script>
<div id="PCT_Taboola" style="max-width:960px">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/presscommtech-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div></div><div id="core_box_both-1" class="row sb-widget-box dynamic widget_core_box_both"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Soverato</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="Tragedia &#8220;Le Giare&#8221;, Abramo: &#8220;Impossibile dimenticare&#8221;" href="https://www.catanzaroinforma.it/cronaca/2021/09/10/tragedia-le-giare-abramo-impossibile-dimenticare/216470/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/04/personaggi-239853.150x113.jpg" alt="Sergio Abramo"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Tragedia &#8220;Le Giare&#8221;, Abramo: &#8220;Impossibile dimenticare&#8221;" href="https://www.catanzaroinforma.it/cronaca/2021/09/10/tragedia-le-giare-abramo-impossibile-dimenticare/216470/">Tragedia &#8220;Le Giare&#8221;, Abramo: &#8220;Impossibile dimenticare&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Nuccia Tolomeo e Mariantonia Samà saranno proclamate beate" href="https://www.catanzaroinforma.it/cronaca/2021/09/09/nuccia-tolomeo-e-mariantonia-sama-saranno-proclamate-beate/216320/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248108.150x113.jpg" alt="BERTOLONE"></figure></a>
                                                <h4 class="argomento ">Fede</h4>                        <h2><a title="Nuccia Tolomeo e Mariantonia Samà saranno proclamate beate" href="https://www.catanzaroinforma.it/cronaca/2021/09/09/nuccia-tolomeo-e-mariantonia-sama-saranno-proclamate-beate/216320/">Nuccia Tolomeo e Mariantonia Samà saranno proclamate beate</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Storie di resilienza ospedaliera nel dopo Covid, se ne parla a Soverato" href="https://www.catanzaroinforma.it/cronaca/2021/09/07/storie-di-resilienza-ospedaliera-nel-dopo-covid-se-ne-parla-a-soverato/216035/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248005.150x113.jpg" alt="Generico settembre 2021"></figure></a>
                                                <h4 class="argomento ">L'appuntamento</h4>                        <h2><a title="Storie di resilienza ospedaliera nel dopo Covid, se ne parla a Soverato" href="https://www.catanzaroinforma.it/cronaca/2021/09/07/storie-di-resilienza-ospedaliera-nel-dopo-covid-se-ne-parla-a-soverato/216035/">Storie di resilienza ospedaliera nel dopo Covid, se ne parla a Soverato</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Controlli a tutela dell&#8217;ambiente, intensa attività della Guardia Costiera" href="https://www.catanzaroinforma.it/cronaca/2021/09/07/controlli-a-tutela-dellambiente-intensa-attivita-della-guardia-costiera/216005/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-247994.150x113.jpg" alt="Generico settembre 2021"></figure></a>
                                                <h4 class="argomento ">I controlli</h4>                        <h2><a title="Controlli a tutela dell&#8217;ambiente, intensa attività della Guardia Costiera" href="https://www.catanzaroinforma.it/cronaca/2021/09/07/controlli-a-tutela-dellambiente-intensa-attivita-della-guardia-costiera/216005/">Controlli a tutela dell&#8217;ambiente, intensa attività della Guardia Costiera</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Il comune dice: "Non c'è la disponibilità delle palestre scolastiche". E i bimbi dell'A.s.d Materdomini quest'anno non giocheranno a basket" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/il-comune-dice-non-ce-la-disponibilita-delle-palestre-scolastiche-e-i-bimbi-della-s-d-materdomini-questanno-non-potranno-giocheranno-a-basket/216649/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/06/basket-220738.150x113.jpg" alt="basket "></figure></a>
                                                <h4 class="argomento ">Catanzaro città del sport? non per tutti</h4>                        <h2><a title="Il comune dice: "Non c'è la disponibilità delle palestre scolastiche". E i bimbi dell'A.s.d Materdomini quest'anno non giocheranno a basket" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/il-comune-dice-non-ce-la-disponibilita-delle-palestre-scolastiche-e-i-bimbi-della-s-d-materdomini-questanno-non-potranno-giocheranno-a-basket/216649/">Il comune dice: "Non c'è la disponibilità delle palestre scolastiche". E i bimbi dell'A.s.d Materdomini quest'anno non giocheranno a basket</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Fascia costiera flagellata dal maltempo, l’acqua impedisce viabilità e accesso in case e negozi" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/fascia-costiera-flagellata-dal-maltempo-lacqua-impedisce-viabilita-e-accesso-in-case-e-negozi/216639/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/temporale-a-soverato-248248.150x113.jpg" alt="Temporale a Soverato"></figure></a>
                                                <h4 class="argomento ">Le prime piogge</h4>                        <h2><a title="Fascia costiera flagellata dal maltempo, l’acqua impedisce viabilità e accesso in case e negozi" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/fascia-costiera-flagellata-dal-maltempo-lacqua-impedisce-viabilita-e-accesso-in-case-e-negozi/216639/">Fascia costiera flagellata dal maltempo, l’acqua impedisce viabilità e accesso in case e negozi</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Ladro seriale aveva rubato anche in una gioielleria di Catanzaro, arrestato dai carabinieri di Girifalco" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/ladro-seriale-aveva-rubato-anche-in-una-gioielleria-di-catanzaro-arrestato-dai-carabinieri-di-girifalco/216606/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/carabinieri-pianopoli-248245.150x113.jpg" alt="carabinieri pianopoli"></figure></a>
                                                <h4 class="argomento ">Furti con destrezza</h4>                        <h2><a title="Ladro seriale aveva rubato anche in una gioielleria di Catanzaro, arrestato dai carabinieri di Girifalco" href="https://www.catanzaroinforma.it/cronaca/2021/09/11/ladro-seriale-aveva-rubato-anche-in-una-gioielleria-di-catanzaro-arrestato-dai-carabinieri-di-girifalco/216606/">Ladro seriale aveva rubato anche in una gioielleria di Catanzaro, arrestato dai carabinieri di Girifalco</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Regionali: confronti ed interventi della giornata. Tiene banco il botta e risposta sulla lotta alla mafia tra De Magistris e Salvini" href="https://www.catanzaroinforma.it/politica/2021/09/11/regionali-a-confronto-candidati-presidenti-e-sindacati/216578/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/05/regione-219693.150x113.jpg" alt="regione"></figure></a>
                                                <h4 class="argomento ">Verso il voto</h4>                        <h2><a title="Regionali: confronti ed interventi della giornata. Tiene banco il botta e risposta sulla lotta alla mafia tra De Magistris e Salvini" href="https://www.catanzaroinforma.it/politica/2021/09/11/regionali-a-confronto-candidati-presidenti-e-sindacati/216578/">Regionali: confronti ed interventi della giornata. Tiene banco il botta e risposta sulla lotta alla mafia tra De Magistris e Salvini</a> </h2>
                      </header>
                    </article>

                	</div>
</div></div>

    </article>
     
 <div style="height: 0" class="adunit" id="article-video" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>
   

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(185);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Aggredisce a bastonate tre persone, arrestato per tentato omicidio" href="https://www.catanzaroinforma.it/cronaca/2021/09/09/aggredisce-a-bastonate-tre-persone-arrestato-per-tentato-omicidio/216368/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/scuderia-248116.316x176.jpg" alt="scuderia">  
 
  <h3>Aggredisce a bastonate tre persone, arrestato per tentato omicidio</h3>
  </a> </li>
<li> <a   title="“N’Orzata e ‘Na brioche”, ‘U Barricceddu e i profumi di vico Mercanti" href="https://www.catanzaroinforma.it/arte-e-cultura/2021/09/10/norzata-e-na-brioche-u-barricceddu-e-i-profumi-di-vico-mercanti/216422/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248130.316x176.jpg" alt="Barriceddu">  
 
  <h3>“N’Orzata e ‘Na brioche”, ‘U Barricceddu e i profumi di vico Mercanti</h3>
  </a> </li>
<li> <a   title="Rione Fortuna, trovato morto in casa giovane 22enne" href="https://www.catanzaroinforma.it/cronaca/2021/09/09/rione-fortuna-trovato-morto-in-casa-giovane-22enne/216400/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2021/08/polizia-247604.316x176.jpg" alt="polizia">  
 
  <h3>Rione Fortuna, trovato morto in casa giovane 22enne</h3>
  </a> </li>
<li> <a   title="Meteo, domani allerta rossa: si raccomanda prudenza" href="https://www.catanzaroinforma.it/cronaca/2021/09/10/meteo-domani-allerta-rossa-si-raccomanda-prudenza/216472/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2021/04/varie-239784.316x176.jpg" alt="pioggia temporale">  
 
  <h3>Meteo, domani allerta rossa: si raccomanda prudenza</h3>
  </a> </li>
<li> <a   title="Investì ed uccise 8 ciclisti nel 2010 guidando senza patente. Lunedì notte ha provocato un incidente in cui è rimasto ucciso un suo amico" href="https://www.catanzaroinforma.it/cronaca/2021/09/09/investi-ed-uccise-8-ciclisti-nel-2010-guidando-senza-patente-lunedi-notte-ha-provocato-un-incidente-in-cui-e-rimasto-ucciso-un-suo-amico/216266/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2021/09/generico-settembre-2021-248089.316x176.jpg" alt="Generico settembre 2021">  
 
  <h3>Investì ed uccise 8 ciclisti nel 2010 guidando senza patente. Lunedì notte ha provocato un incidente in cui è rimasto ucciso un suo amico</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Carlo Paone racconta la manifestazione del 1983 per il Cavatore" href="https://www.catanzaroinforma.it/fotogallery/carlo-paone-racconta-la-manifestazione-del-1983-per-il-cavatore/">
      
  <span class="counter"><i class="fa fa-camera"></i> 17</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2021/09/carlo-paone-racconta-la-manifestazione-del-1983-per-il-cavatore-248199.660x368.jpg" />  
 
  <h3>Carlo Paone racconta la manifestazione del 1983 per il Cavatore</h3>
  </a> </li>
<li> <a   title="Capo della Polizia Giannini a Catanzaro" href="https://www.catanzaroinforma.it/fotogallery/capo-della-polizia-giannini-a-catanzaro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 22</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2021/09/capo-della-polizia-giannini-a-catanzaro-248210.660x368.jpg" />  
 
  <h3>Capo della Polizia Giannini a Catanzaro</h3>
  </a> </li>
<li> <a   title="Picerno vs Catanzaro" href="https://www.catanzaroinforma.it/fotogallery/picerno-vs-catanzaro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2021/09/picerno-vs-catanzaro-247908.660x368.jpg" />  
 
  <h3>Picerno vs Catanzaro</h3>
  </a> </li>
<li> <a   title="L&#8217;inferno di Siano" href="https://www.catanzaroinforma.it/fotogallery/linferno-di-siano/">
      
  <span class="counter"><i class="fa fa-camera"></i> 37</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2021/08/l-inferno-di-siano-246669.660x368.jpg" />  
 
  <h3>L&#8217;inferno di Siano</h3>
  </a> </li>
<li> <a   title="Catanzaro vs V. Francavilla" href="https://www.catanzaroinforma.it/fotogallery/catanzaro-vs-v-francavilla-2/">
      
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2021/08/catanzaro-vs-v-francavilla-247660.660x368.jpg" />  
 
  <h3>Catanzaro vs V. Francavilla</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Presentata a Catanzaro la lista del Psi" href="https://www.catanzaroinforma.it/video/presentata-a-catanzaro-la-lista-del-psi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/PSrJbJYbkTg/0.jpg">  
 
  <h3>Presentata a Catanzaro la lista del Psi</h3>
  </a> </li>
<li> <a   title="Vigili del Fuoco: Giuseppe Bennardo nuovo comandante Catanzaro. E&#8217; un ritorno" href="https://www.catanzaroinforma.it/video/vigili-del-fuoco-giuseppe-bennardo-nuovo-comandante-catanzaro-e-un-ritorno/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/-8PnigBmRHo/0.jpg">  
 
  <h3>Vigili del Fuoco: Giuseppe Bennardo nuovo comandante Catanzaro. E&#8217; un ritorno</h3>
  </a> </li>
<li> <a   title="Amalia Bruni alla presentazione delle liste del Psi" href="https://www.catanzaroinforma.it/video/amalia-bruni-alla-presentazione-delle-liste-del-psi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/S2WELCbwnys/0.jpg">  
 
  <h3>Amalia Bruni alla presentazione delle liste del Psi</h3>
  </a> </li>
<li> <a   title="Salvini a Catanzaro a presentare le liste per le Regionali" href="https://www.catanzaroinforma.it/video/salvini-a-catanzaro-a-presentare-le-liste-per-le-regionali/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/3N6Pv9Tr3t4/0.jpg">  
 
  <h3>Salvini a Catanzaro a presentare le liste per le Regionali</h3>
  </a> </li>
<li> <a   title="La passeggiata catanzarese di Luigi De Magistris" href="https://www.catanzaroinforma.it/video/la-passeggiata-catanzarese-di-luigi-de-magistris/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/eU0fyw78Prk/0.jpg">  
 
  <h3>La passeggiata catanzarese di Luigi De Magistris</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-18" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-19" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-02" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-20" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-14" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<div class="adunit" style="margin-top:10px;" id="300x250-15" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<!-- 
<div class="adunit" style="margin-top: 10px;" id="300x600-01" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x600"></div>
  -->

<div class="adunit" style="margin-top:10px;" id="300x250-16" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<div class="adunit" style="margin-top:10px;" id="300x250-17" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>
</div><div id="core_ads_desk-21" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(186);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-14" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/catanzaro/"><span>CZ</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/catanzaro/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/">Catanzaro</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/pioggia_30.png"><br></td>
        <td class="temphot">21&deg;C</td>
        <td class="tempcold">18&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"cronaca,soverato,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div>
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Catanzaro Informa" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.catanzaroinforma.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.catanzaroinforma.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
													<li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
													<li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
													<li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
													<li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Girifalco" href="/notizie-di-citta/girifalco">Girifalco</a></li>
													<li><a  title="Guardavalle" href="/notizie-di-citta/guardavalle">Guardavalle</a></li>
													<li><a  title="Lamezia Terme" href="/notizie-di-citta/lamezia-terme">Lamezia Terme</a></li>
													<li><a  title="Marcellinara" href="/notizie-di-citta/marcellinara">Marcellinara</a></li>
													<li><a  title="Montepaone" href="/notizie-di-citta/montepaone">Montepaone</a></li>
													<li><a  title="Pentone" href="/notizie-di-citta/pentone">Pentone</a></li>
													<li><a  title="Sellia Marina" href="/notizie-di-citta/sellia-marina">Sellia Marina</a></li>
													<li><a  title="Sersale" href="/notizie-di-citta/sersale">Sersale</a></li>
													<li><a  title="Simeri Crichi" href="/notizie-di-citta/simeri-crichi">Simeri Crichi</a></li>
													<li><a  title="Soverato" href="/notizie-di-citta/soverato">Soverato</a></li>
													<li><a  title="Soveria Mannelli" href="/notizie-di-citta/soveria-mannelli">Soveria Mannelli</a></li>
													<li><a  title="Squillace" href="/notizie-di-citta/squillace">Squillace</a></li>
													<li><a  title="Taverna" href="/notizie-di-citta/taverna">Taverna</a></li>
													<li><a  title="Tiriolo" href="/notizie-di-citta/tiriolo">Tiriolo</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.catanzaroinforma.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.catanzaroinforma.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
		</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Catanzaro Informa</strong></h4>
      <p>Copyright © 2010 - 2021 - Testata Associata Anso<br>
    Informa s.r.l.<br>
    Tel. +39 0961.878164 - Fax +39 0961.027178 - redazione@catanzaroinforma.it<br>
    Registrato presso Tribunale Civile di Catanzaro N° 156 del 19/08/2004<br>
    Direttore responsabile: Riccardo Di Nardo<br>
    Partita IVA: 03258250798<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.catanzaroinforma.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Invia notizia</a></li>
		        
	                        <li><a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.catanzaroinforma.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.catanzaroinforma.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(188);
            // ]]> --></script>
    </div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Catanzaroinforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1620230100'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580570678'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1585911555'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.catanzaroinforma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.9'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
