<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg"><meta name="thumb" content="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg"><meta property="og:image" content="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg"><meta property="og:image:type" content="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg"><meta name="twitter:image" content="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne - CatanzaroInforma</title>

<script>// noinspection JSAnnotator
    const wp_debug = false</script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=47'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-403605-1', 'auto');

		        ga('create', 'UA-157498197-3', 'auto', {'name': 'more'});  // Second tracker
		
		        ga('create', 'UA-157498197-2', 'auto', {'name': 'more_two'});  // Second tracker
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more_two.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<!--<script type='text/javascript'>-->
<!--googletag.cmd.push(function() {-->
<!--if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();-->
<!--googletag.pubads().collapseEmptyDivs();-->
<!--googletag.enableServices();-->
<!--});-->
<!--</script>-->
    <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d9482a81520019e104af&product=inline-share-buttons' async='async'></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.catanzaroinforma.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 		 

<script data-ad-client="ca-pub-7908048212953765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<meta property="fb:app_id" content="775489902883416" />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInformaLe notizie da Catanzaro e provincia RSS Feed" href="https://www.catanzaroinforma.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dichiarata l&#039;inammissibilità del ricorso dell’uomo della Corte Suprema di Cassazione, già confermata dalla sentenza della Corte di Assise di Appello di Catanzaro. I carabinieri di Soverato lo hanno arrestato e tradotto in carcere"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne - CatanzaroInforma" />
<meta property="og:description" content="Dichiarata l&#039;inammissibilit&agrave; del ricorso dell&rsquo;uomo della Corte Suprema di Cassazione, gi&agrave; confermata dalla sentenza della Corte di Assise di Appello di Catanzaro. I carabinieri di Soverato lo hanno arrestato e tradotto in carcere" />
<meta property="og:url" content="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" />
<meta property="og:site_name" content="CatanzaroInforma" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="carcere" />
<meta property="article:tag" content="omicidio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-09-22T06:19:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dichiarata l&#039;inammissibilità del ricorso dell’uomo della Corte Suprema di Cassazione, già confermata dalla sentenza della Corte di Assise di Appello di Catanzaro. I carabinieri di Soverato lo hanno arrestato e tradotto in carcere" />
<meta name="twitter:title" content="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne - CatanzaroInforma" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.catanzaroinforma.it/#organization","name":"Catanzaro Informa","url":"https://www.catanzaroinforma.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#logo","url":"https://www.catanzaroinforma.it/wp-content/uploads/2020/02/catanzaroinformamobile_15anni-2.jpg","width":552,"height":93,"caption":"Catanzaro Informa"},"image":{"@id":"https://www.catanzaroinforma.it/#logo"}},{"@type":"WebSite","@id":"https://www.catanzaroinforma.it/#website","url":"https://www.catanzaroinforma.it/","name":"CatanzaroInforma","description":"Le notizie da Catanzaro e provincia","publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.catanzaroinforma.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/#webpage","url":"https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/","inLanguage":"it-IT","name":"Uccise un uomo perch\u00e8 infastidito dalle richieste del canone, pena esecutiva per un 68enne - CatanzaroInforma","isPartOf":{"@id":"https://www.catanzaroinforma.it/#website"},"datePublished":"2022-09-22T06:19:00+00:00","dateModified":"2022-09-22T06:19:00+00:00","description":"Dichiarata l'inammissibilit\u00e0 del ricorso dell\u2019uomo della Corte Suprema di Cassazione, gi\u00e0 confermata dalla sentenza della Corte di Assise di Appello di Catanzaro. I carabinieri di Soverato lo hanno arrestato e tradotto in carcere"},{"@type":"Article","@id":"https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/#article","isPartOf":{"@id":"https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/#webpage"},"author":{"@id":"https://www.catanzaroinforma.it/#/schema/person/17b938b72666cb07e093a8503f493008"},"headline":"Uccise un uomo perch\u00e8 infastidito dalle richieste del canone, pena esecutiva per un 68enne","datePublished":"2022-09-22T06:19:00+00:00","dateModified":"2022-09-22T06:19:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/#webpage"},"publisher":{"@id":"https://www.catanzaroinforma.it/#organization"},"keywords":"arresto,carabinieri,carcere,omicidio","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.catanzaroinforma.it/#/schema/person/17b938b72666cb07e093a8503f493008","name":"Maria Rita Galati","image":{"@type":"ImageObject","@id":"https://www.catanzaroinforma.it/#authorlogo","url":"https://secure.gravatar.com/avatar/aaa49dcd6b948a021235cdc79aa0737a?s=96&d=mm&r=g","caption":"Maria Rita Galati"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CatanzaroInforma &raquo; Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne Feed dei commenti" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/style.css?ver=1599662693' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/commons.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1580570622' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/css/custom.css?ver=1645454490' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.catanzaroinforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/commons.js?ver=1591794810'></script>
<link rel='https://api.w.org/' href='https://www.catanzaroinforma.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.catanzaroinforma.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.catanzaroinforma.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.catanzaroinforma.it/?p=260586' />
<link rel="alternate" type="application/json+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2022%2F09%2F22%2Fuccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne%2F260586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.catanzaroinforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catanzaroinforma.it%2Fcronaca%2F2022%2F09%2F22%2Fuccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne%2F260586%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/amp/">
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>
</head>
<body class="post-template-default single single-post postid-260586 single-format-standard">


<!-- 
<div style="height: 0" class="adunit" id="slidingbottom" data-targeting='{"sezione":"","sito":""}' data-dimensions="10x10"></div>
 -->

<div style="height: 0" class="adunit" id="skin" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="intro" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
            <li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
            <li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
            <li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
            <li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
                                <li><a title="Sport" href="https://www.catanzaroinforma.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.catanzaroinforma.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li><li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li><li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li><li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li><li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li><li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li><li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li><li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li><li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li><li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li><li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li><li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li><li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li><li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>        <li><a title="Dal Territorio" href="https://www.catanzaroinforma.it/home-pubbliredazionale/">Dal Territorio</a></li>            </ul>
  </div>
    <div class="megamenu-col-2">
        		                    <article class="meganews-01">
                                            <a class="thumb" title="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg" alt="Generico settembre 2022"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Il fatto</h4>                           <h2><a title="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/">Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-02">
                                            <a class="thumb" title="Allarme ratti nel quartiere Pistoia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/allarme-ratti-nel-quartiere-pistoia-di-catanzaro/260583/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273639.660x368.jpg" alt="Generico settembre 2022"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Allarme ratti nel quartiere Pistoia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/allarme-ratti-nel-quartiere-pistoia-di-catanzaro/260583/">Allarme ratti nel quartiere Pistoia di Catanzaro</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-03">
                                            <a class="thumb" title="Topi e degrado nel quartiere Maddalena. Varie segnalazioni e una lettera aperta al sindaco" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/topi-e-degrado-nel-quartiere-maddalena-varie-segnalazioni-e-una-lettera-aperta-al-sindaco/260580/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273637.660x368.jpg" alt="Generico settembre 2022"></figure>
                      </a>
                                            <header> <h4 class="argomento ">Cronaca</h4>                           <h2><a title="Topi e degrado nel quartiere Maddalena. Varie segnalazioni e una lettera aperta al sindaco" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/topi-e-degrado-nel-quartiere-maddalena-varie-segnalazioni-e-una-lettera-aperta-al-sindaco/260580/">Topi e degrado nel quartiere Maddalena. Varie segnalazioni e una lettera aperta al sindaco</a> </h2>
                      </header>
                    </article>
                            		                    <article class="meganews-04">
                                            <a class="thumb" title="Circolo di Catanzaro 1871: netto no alla Facoltà di Medicina dell&#8217;Unical" href="https://www.catanzaroinforma.it/scuola-e-universita/2022/09/21/circolo-di-catanzaro-1871-netto-no-alla-facolta-di-medicina-dellunical/260577/">
                      <figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/04/edifici-luoghi-238571.660x368.jpg" alt="Universita Campus Magna Graecia UMG"></figure>
                      </a>
                                            <header> <h4 class="argomento ">L'intervento</h4>                           <h2><a title="Circolo di Catanzaro 1871: netto no alla Facoltà di Medicina dell&#8217;Unical" href="https://www.catanzaroinforma.it/scuola-e-universita/2022/09/21/circolo-di-catanzaro-1871-netto-no-alla-facolta-di-medicina-dellunical/260577/">Circolo di Catanzaro 1871: netto no alla Facoltà di Medicina dell&#8217;Unical</a> </h2>
                      </header>
                    </article>
                          </div>
    <div class="megamenu-col-3">
    <!-- 
<div class="adunit" id="300x250-05" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x250"></div>
-->
        <article class="meganews-05"> <a class="thumb" title="Occhiuto su rapporto con l&#8217;università e sulla facoltà di medicina a Cosenza" href="https://www.catanzaroinforma.it/video/occhiuto-su-rapporto-con-luniversita-e-sulla-facolta-di-medicina-a-cosenza/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/3fG-w5d6f3I/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Occhiuto su rapporto con l&#8217;università e sulla facoltà di medicina a Cosenza" href="https://www.catanzaroinforma.it/video/occhiuto-su-rapporto-con-luniversita-e-sulla-facolta-di-medicina-a-cosenza/">
          Occhiuto su rapporto con l&#8217;università e sulla facoltà di medicina a Cosenza          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Girifalco" href="https://www.catanzaroinforma.it/notizie-di-citta/girifalco/">Girifalco</a></li>
			                                <li><a title="Guardavalle" href="https://www.catanzaroinforma.it/notizie-di-citta/guardavalle/">Guardavalle</a></li>
			                                <li><a title="Lamezia Terme" href="https://www.catanzaroinforma.it/notizie-di-citta/lamezia-terme/">Lamezia Terme</a></li>
			                                <li><a title="Marcellinara" href="https://www.catanzaroinforma.it/notizie-di-citta/marcellinara/">Marcellinara</a></li>
			                                <li><a title="Montepaone" href="https://www.catanzaroinforma.it/notizie-di-citta/montepaone/">Montepaone</a></li>
			                                <li><a title="Pentone" href="https://www.catanzaroinforma.it/notizie-di-citta/pentone/">Pentone</a></li>
			                                <li><a title="Sellia Marina" href="https://www.catanzaroinforma.it/notizie-di-citta/sellia-marina/">Sellia Marina</a></li>
			                                <li><a title="Sersale" href="https://www.catanzaroinforma.it/notizie-di-citta/sersale/">Sersale</a></li>
			                                <li><a title="Simeri Crichi" href="https://www.catanzaroinforma.it/notizie-di-citta/simeri-crichi/">Simeri Crichi</a></li>
			                                <li><a title="Soverato" href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/">Soverato</a></li>
			                                <li><a title="Soveria Mannelli" href="https://www.catanzaroinforma.it/notizie-di-citta/soveria-mannelli/">Soveria Mannelli</a></li>
			                                <li><a title="Squillace" href="https://www.catanzaroinforma.it/notizie-di-citta/squillace/">Squillace</a></li>
			                                <li><a title="Taverna" href="https://www.catanzaroinforma.it/notizie-di-citta/taverna/">Taverna</a></li>
			                                <li><a title="Tiriolo" href="https://www.catanzaroinforma.it/notizie-di-citta/tiriolo/">Tiriolo</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a href="">Network</a> <b class="fa fa-caret-down"></b>
    <ul>
		<li><a title="CalabriaInforma" target="_blank" href="https://www.calabriainforma.it"><img src="" alt=""> CalabriaInforma</a></li><li><a title="CatanzaroInforma" target="_blank" href="https://www.catanzaroinforma.it/"><img src="" alt=""> CatanzaroInforma</a></li><li><a title="CosenzaInforma" target="_blank" href="https://www.cosenzainforma.it/"><img src="" alt=""> CosenzaInforma</a></li><li><a title="CrotoneInforma" target="_blank" href="https://www.crotoneinforma.it/"><img src="" alt=""> CrotoneInforma</a></li><li><a title="LameziaInforma" target="_blank" href="https://www.lameziainforma.it/"><img src="" alt=""> LameziaInforma</a></li>    </ul>
</li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="In salute con Luca" href="https://www.catanzaroinforma.it/rubriche/in-salute-con-luca/">In salute con Luca</a></li>
                                    <li><a   title="Amici Animali" href="https://www.catanzaroinforma.it/rubriche/amici-animali/">Amici Animali</a></li>
                                    <li><a   title="Giovane… e la fede?" href="https://www.catanzaroinforma.it/rubriche/giovane-e-la-fede/">Giovane… e la fede?</a></li>
                                    <li><a   title="Incriminis" href="https://www.catanzaroinforma.it/rubriche/incriminis/">Incriminis</a></li>
                                    <li><a   title="Avvocatoinforma" href="https://www.catanzaroinforma.it/rubriche/avvocatoinforma/">Avvocatoinforma</a></li>
                                    <li><a   title="Cineroom" href="https://www.catanzaroinforma.it/rubriche/cineroom/">Cineroom</a></li>
                                    <li><a   title="Contrappunti" href="https://www.catanzaroinforma.it/rubriche/contrappunti/">Contrappunti</a></li>
                                    <li><a   title="Eros/psyche" href="https://www.catanzaroinforma.it/rubriche/eros-psyche/">Eros/psyche</a></li>
                                    <li><a   title="Idee tributarie in movimento" href="https://www.catanzaroinforma.it/idee-tributarie-in-movimento/">Idee tributarie in movimento</a></li>
                                    <li><a   title="Il filo di Sophia" href="https://www.catanzaroinforma.it/rubriche/il-filo-di-sophia/">Il filo di Sophia</a></li>
                                    <li><a   title="L'inedito" href="https://www.catanzaroinforma.it/rubriche/linedito/">L'inedito</a></li>
                                    <li><a   title="La bella notizia" href="https://www.catanzaroinforma.it/rubriche/la-bella-notizia/">La bella notizia</a></li>
                                    <li><a   title="La Catanzaro del dopo covid" href="https://www.catanzaroinforma.it/rubriche/la-catanzaro-del-dopo-covid/">La Catanzaro del dopo covid</a></li>
                                    <li><a   title="La materia grigia" href="https://www.catanzaroinforma.it/rubriche/la-materia-grigia/">La materia grigia</a></li>
                                    <li><a   title="La salute con le erbe" href="https://www.catanzaroinforma.it/rubriche/la-salute-con-le-erbe/">La salute con le erbe</a></li>
                                    <li><a   title="Riceviamo e pubblichiamo" href="https://www.catanzaroinforma.it/rubriche/riceviamo-e-pubblichiamo/">Riceviamo e pubblichiamo</a></li>
                                    <li><a   title="Riflessioni allo specchio" href="https://www.catanzaroinforma.it/rubriche/riflessioni-allo-specchio/">Riflessioni allo specchio</a></li>
                                    <li><a   title="Promozione della salute" href="https://www.catanzaroinforma.it/rubriche/promozione-della-salute/">Promozione della salute</a></li>
                                    <li><a   title="Messaggi" href="https://www.catanzaroinforma.it/messaggi/">Messaggi</a></li>
                                    <li><a   title="Be Happy" href="https://www.catanzaroinforma.it/rubriche/be-happy/">Be Happy</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.catanzaroinforma.it/necrologie/">Necrologie</a></li>
	            
	                                <li><a href="https://www.catanzaroinforma.it/messaggi/">Auguri</a></li>
	                            <li><a href="https://www.catanzaroinforma.it/i-nostri-servizi/">I nostri Servizi</a></li>
            </ul>
          </div>
        </li>

        

        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Catanzaro">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/albi">Albi</option>
                                    <option value="notizie-di-citta/amaroni">Amaroni</option>
                                    <option value="notizie-di-citta/amato">Amato</option>
                                    <option value="notizie-di-citta/andali">Andali</option>
                                    <option value="notizie-di-citta/argusto">Argusto</option>
                                    <option value="notizie-di-citta/badolato">Badolato</option>
                                    <option value="notizie-di-citta/belcastro">Belcastro</option>
                                    <option value="notizie-di-citta/borgia">Borgia</option>
                                    <option value="notizie-di-citta/bornemouth">Bornemouth</option>
                                    <option value="notizie-di-citta/botricello">Botricello</option>
                                    <option value="notizie-di-citta/campo-imperatore">campo imperatore</option>
                                    <option value="notizie-di-citta/caraffa-di-catanzaro">Caraffa Di Catanzaro</option>
                                    <option value="notizie-di-citta/cardinale">Cardinale</option>
                                    <option value="notizie-di-citta/carlopoli">Carlopoli</option>
                                    <option value="notizie-di-citta/catanzaro">Catanzaro</option>
                                    <option value="notizie-di-citta/cenadi">Cenadi</option>
                                    <option value="notizie-di-citta/centrache">Centrache</option>
                                    <option value="notizie-di-citta/cerva">Cerva</option>
                                    <option value="notizie-di-citta/chiaravalle">chiaravalle</option>
                                    <option value="notizie-di-citta/chiaravalle-centrale">Chiaravalle Centrale</option>
                                    <option value="notizie-di-citta/cicala">Cicala</option>
                                    <option value="notizie-di-citta/conflenti">Conflenti</option>
                                    <option value="notizie-di-citta/copenaghen">copenaghen</option>
                                    <option value="notizie-di-citta/cortale">Cortale</option>
                                    <option value="notizie-di-citta/cosenza">cosenza</option>
                                    <option value="notizie-di-citta/cropani">Cropani</option>
                                    <option value="notizie-di-citta/crotone">crotone</option>
                                    <option value="notizie-di-citta/curinga">Curinga</option>
                                    <option value="notizie-di-citta/davoli">Davoli</option>
                                    <option value="notizie-di-citta/decollatura">Decollatura</option>
                                    <option value="notizie-di-citta/falerna">Falerna</option>
                                    <option value="notizie-di-citta/feroleto-antico">Feroleto Antico</option>
                                    <option value="notizie-di-citta/fossato-serralta">Fossato Serralta</option>
                                    <option value="notizie-di-citta/gagliato">Gagliato</option>
                                    <option value="notizie-di-citta/gasperina">Gasperina</option>
                                    <option value="notizie-di-citta/gimigliano">Gimigliano</option>
                                    <option value="notizie-di-citta/girifalco">Girifalco</option>
                                    <option value="notizie-di-citta/gizzeria">Gizzeria</option>
                                    <option value="notizie-di-citta/guardavalle">Guardavalle</option>
                                    <option value="notizie-di-citta/hunan">Hunan</option>
                                    <option value="notizie-di-citta/isca-sullo-ionio">Isca Sullo Ionio</option>
                                    <option value="notizie-di-citta/jacurso">Jacurso</option>
                                    <option value="notizie-di-citta/laquila">L'Aquila</option>
                                    <option value="notizie-di-citta/lamezia-terme">Lamezia Terme</option>
                                    <option value="notizie-di-citta/magisano">Magisano</option>
                                    <option value="notizie-di-citta/maida">Maida</option>
                                    <option value="notizie-di-citta/marcedusa">Marcedusa</option>
                                    <option value="notizie-di-citta/marcellinara">Marcellinara</option>
                                    <option value="notizie-di-citta/martirano">Martirano</option>
                                    <option value="notizie-di-citta/martirano-lombardo">Martirano Lombardo</option>
                                    <option value="notizie-di-citta/miglierina">Miglierina</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/montauro">Montauro</option>
                                    <option value="notizie-di-citta/montepaone">Montepaone</option>
                                    <option value="notizie-di-citta/monza">monza</option>
                                    <option value="notizie-di-citta/motta-santa-lucia">Motta Santa Lucia</option>
                                    <option value="notizie-di-citta/nocera-terinese">Nocera Terinese</option>
                                    <option value="notizie-di-citta/olivadi">Olivadi</option>
                                    <option value="notizie-di-citta/palermiti">Palermiti</option>
                                    <option value="notizie-di-citta/pentone">Pentone</option>
                                    <option value="notizie-di-citta/petrizzi">Petrizzi</option>
                                    <option value="notizie-di-citta/petrona">Petrona'</option>
                                    <option value="notizie-di-citta/pianopoli">Pianopoli</option>
                                    <option value="notizie-di-citta/platania">Platania</option>
                                    <option value="notizie-di-citta/reggio-calabria">reggio calabria</option>
                                    <option value="notizie-di-citta/reggio-emilia">Reggio Emilia</option>
                                    <option value="notizie-di-citta/roccella">roccella</option>
                                    <option value="notizie-di-citta/roma">Roma</option>
                                    <option value="notizie-di-citta/roma-catanzaro">Roma</option>
                                    <option value="notizie-di-citta/san-floro">San Floro</option>
                                    <option value="notizie-di-citta/san-mango-daquino">San Mango D'Aquino</option>
                                    <option value="notizie-di-citta/san-pietro-a-maida">San Pietro A Maida</option>
                                    <option value="notizie-di-citta/san-pietro-apostolo">San Pietro Apostolo</option>
                                    <option value="notizie-di-citta/san-sostene">San Sostene</option>
                                    <option value="notizie-di-citta/san-vito-sullo-ionio">San Vito Sullo Ionio</option>
                                    <option value="notizie-di-citta/santandrea-apostolo-dello-ionio">Sant'Andrea Apostolo Dello Ionio</option>
                                    <option value="notizie-di-citta/santa-caterina-dello-ionio">Santa Caterina Dello Ionio</option>
                                    <option value="notizie-di-citta/satriano">Satriano</option>
                                    <option value="notizie-di-citta/sellia">Sellia</option>
                                    <option value="notizie-di-citta/sellia-marina">Sellia Marina</option>
                                    <option value="notizie-di-citta/serrastretta">Serrastretta</option>
                                    <option value="notizie-di-citta/sersale">Sersale</option>
                                    <option value="notizie-di-citta/settingiano">Settingiano</option>
                                    <option value="notizie-di-citta/sidney">sidney</option>
                                    <option value="notizie-di-citta/simeri-crichi">Simeri Crichi</option>
                                    <option value="notizie-di-citta/sorbo-san-basile">Sorbo San Basile</option>
                                    <option value="notizie-di-citta/soverato">Soverato</option>
                                    <option value="notizie-di-citta/soveria-mannelli">Soveria Mannelli</option>
                                    <option value="notizie-di-citta/soveria-simeri">Soveria Simeri</option>
                                    <option value="notizie-di-citta/squillace">Squillace</option>
                                    <option value="notizie-di-citta/staletti">Staletti</option>
                                    <option value="notizie-di-citta/stignano">stignano</option>
                                    <option value="notizie-di-citta/taverna">Taverna</option>
                                    <option value="notizie-di-citta/tiriolo">Tiriolo</option>
                                    <option value="notizie-di-citta/torre-di-ruggiero">Torre Di Ruggiero</option>
                                    <option value="notizie-di-citta/vallefiorita">Vallefiorita</option>
                                    <option value="notizie-di-citta/vibo-valentia">vibo valentia</option>
                                    <option value="notizie-di-citta/zagarise">Zagarise</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            	                  <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/catanzaroinforma/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/czinforma/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
	            
                            <li class="rss"><a title="Feed" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.catanzaroinforma.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Invia una notizia</a>
          
	                    <a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.calabriainforma.it/modifca-profilo/?&amp;returnSite=www.catanzaroinforma.it" class="btn go-to-edit">Modifica Profilo</a>

	        
      <a title="Logout" href="https://www.catanzaroinforma.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.catanzaroinforma.it&amp;_wpnonce=cdb59747c2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <p>Inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.calabriainforma.it/wp-login.php?action=fedlogin&amp;reauth=0&amp;returnSite=www.catanzaroinforma.it" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a Catanzaro Informa</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di Catanzaro Informa</p>
        </div>
                <a title="Registrati" href="https://www.calabriainforma.it/registrati/?&amp;returnSite=www.catanzaroinforma.it" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<div class="adunit adunitFull" style="margin: 0 0 10px 0; height:90px; width:970px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="970x90-01" data-dimensions="970x90"></div>

    <div class="pct-banner" id="pct-headeranso">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(187);
            // ]]> --></script>
    </div>
				<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="Catanzaro Informa - Le notizie da Catanzaro e provincia" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" >
							</a>

			<div class="manchette dx-manchette" style="width:468px; height:90px;">
    <div class="adunit adunitFull" style="width:468px; height:90px;" id="468x90-01" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="468x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<div id="core_ads_desk-29" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="margin: 5px auto 5px auto" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="970x34" data-dimensions="970x34"></div></div><div id="core_ads_desk-3" class="row sb-widget-box dynamic widget_core_ads_desk"><div style="height:120px;">
<div style="margin: 0 0 10px 0; float:left;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-01" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-02" data-dimensions="970x90,720x120,480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-03" data-dimensions="480x120,240x120"></div>
<div style="margin: 0 0 10px 3px; float:left;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' class="adunit" id="testata-04" data-dimensions="240x120"></div>
</div></div>

<!--<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"--><!--","sito":"--><!--"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>-->

<div class="top_leaderboard_placeholder"></div>
<script>
    const top_leaderboard_check = document.querySelectorAll("[id='970x90-01']");
    if(top_leaderboard_check.length === 0){
        console.edilog('top_leaderboard not loaded');
        const top_leaderboard = document.createElement('div');
        top_leaderboard.style.width = '970px';
        top_leaderboard.style.height = '90px';
        top_leaderboard.style.margin = '0 0 10px 0';
        top_leaderboard.classList.add('adunit');
        top_leaderboard.classList.add('adunitFull');
        top_leaderboard.id = '970x90-01';
        top_leaderboard.dataset.targeting = '{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}';
        top_leaderboard.dataset.dimensions = '970x90';
        document.querySelector('.top_leaderboard_placeholder').appendChild(top_leaderboard);
    }

</script>
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Il fatto</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <!-- <div class="addthis_inline_share_toolbox" data-url=""></div> -->
			<div class="sharethis-inline-share-buttons"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne </h1>
      <p class="occhiello" itemprop="description">Dichiarata l'inammissibilità del ricorso dell’uomo della Corte Suprema di Cassazione, già confermata dalla sentenza della Corte di Assise di Appello di Catanzaro. I carabinieri di Soverato lo hanno arrestato e tradotto in carcere</p>
      <div class="row article-author">
        <div class="author">
            di <a class="" title="Redazione" rel="author" href="https://www.catanzaroinforma.it/redazione/">Redazione</a> - 22 Settembre 2022 - 8:19        </div>
          <ul class="actions">
                                     <li><a title="Stampa questa pagina" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>


	                            <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><i class="fa fa-send"></i> Invia notizia</a></li>
		          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.catanzaroinforma.it/tag/arresto/" rel="tag">arresto</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/carcere/" rel="tag">carcere</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/omicidio/" rel="tag">omicidio</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/" rel="tag">Soverato</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit adunitFull" id="660x120-01" style="width:660px; height:120px; margin:auto; text-align:center;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image "><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.660x368.jpg" alt="Generico settembre 2022"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" data-shortlink="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" data-title="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne&amp;body=Clicca qui per leggerlo: https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>I Carabinieri della Compagnia di Soverato hanno tratto in arresto un 68enne della zona in esecuzione all’ordine di esecuzione per la carcerazione, emesso dall’Ufficio Esecuzioni Penali della Procura della Repubblica di Catanzaro, dovendo espiare pena di anni 29 e giorni 1 di reclusione per omicidio con premeditazione commesso in Montauro (Cz) il 30 marzo 18.</p><div class="adunit middleboard adunitFull" style="width:420px; height:200px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="420x200b-01" data-dimensions="420x200"></div>
<div class="adunit middleboard adunitFull" style="width:420px; height:200px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="420x200b-02" data-dimensions="420x200"></div><p>La pena così definita scaturisce dalla dichiarazione di inammissibilità del ricorso dell’uomo della Corte Suprema di Cassazione, già confermata dalla sentenza della Corte di Assise di Appello di Catanzaro.<br>
Il 68enne, all’epoca dei fatti ha ucciso un 79enne perché infastidito dalle continue richieste, da parte di quest’ultimo, di pagamento del canone di locazione di un immobile che l’omicida aveva preso in affitto.</p><div class="adunit middleboard adunitFull" style="width:420px; height:200px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="420x200-01" data-dimensions="420x200"></div><p> </p><p>Inoltre, secondo quanto ricostruito, dopo avere ucciso il 79enne, il condannato ha sottratto alla vittima il cellulare e il portadocumenti per simulare una rapina. Un modo, dunque, per sviare le indagini.</p><div class="adunit middleboard adunitFull" style="width:420px; height:200px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="420x200-02" data-dimensions="420x200"></div><p>I carabinieri che svolsero le indagini, tra l’altro, trovarono l’arma del delitto, occultata all’interno del materasso della camera da letto dell’abitazione del 68enne, ed il cellulare sottratto alla vittima, nascosto nel vano batteria dell’automobile.<br>
L’arrestato è stato tradotto presso la Casa Circondariale di Catanzaro.</p>
            
            
    			<center>
<div class="adunit" id="custom-single-desktop" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="420x336"></div>
</center>
       
        </div>
        
        
<!--        -->              </div>
	    <div class="adunit middleboard adunitFull" style="width:420px; height:200px;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="420x200-03" data-dimensions="420x200"></div>
	    <div id="core_post_related-1" class="row sb-widget-box dynamic widget_core_post_related"><div class="row tag all "><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.catanzaroinforma.it/tag/arresto/" rel="tag">arresto</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/carcere/" rel="tag">carcere</a></li><li><i class="fa fa-tag"></i><a href="https://www.catanzaroinforma.it/tag/omicidio/" rel="tag">omicidio</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.catanzaroinforma.it/notizie-di-citta/soverato/" rel="tag">Soverato</a></li></ul></div></div><div id="core_ads_desk-7" class="row sb-widget-box dynamic widget_core_ads_desk"><!-- 
<div style="width: 420px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_01" data-dimensions="420x100"></div>
-->
</div><div id="core_ads_desk-8" class="row sb-widget-box dynamic widget_core_ads_desk"><!--
<div style="width: 300px; margin: 10px auto" data-targeting='{"sezione":"","sito":""}' class="adunit" id="sottonotizia_02" data-dimensions="300x250"></div>
-->
</div><div id="core_post_related-2" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_post_related-3" class="row sb-widget-box dynamic widget_core_post_related"></div><div id="core_ads_desk-9" class="row sb-widget-box dynamic widget_core_ads_desk">        <script type='text/javascript'><!--// <![CDATA[
            OA_show(1534);
            // ]]> --></script>
</div><div id="core_box_both-1" class="row sb-widget-box dynamic widget_core_box_both"></div><div id="core_post_related-4" class="row sb-widget-box dynamic widget_core_post_related"><div class="bottom-related-posts "><h4 class="related-post-title">Altre notizie di Soverato</h4><div class="row small-news">
                    <article>
                      <header>
                                            <a class="thumb" title="A Soverato l&#8217;urlo della Calabria contro il caro energia: “Subito misure eccezionali e urgenti”" href="https://www.catanzaroinforma.it/cronaca/2022/09/20/a-soverato-lurlo-della-calabria-contro-il-caro-energia-subito-misure-eccezionali-e-urgenti/260470/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/manifestazione-contro-caro-bolletta-soverato-273586.150x113.jpg" alt="Manifestazione contro caro bolletta Soverato"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="A Soverato l&#8217;urlo della Calabria contro il caro energia: “Subito misure eccezionali e urgenti”" href="https://www.catanzaroinforma.it/cronaca/2022/09/20/a-soverato-lurlo-della-calabria-contro-il-caro-energia-subito-misure-eccezionali-e-urgenti/260470/">A Soverato l&#8217;urlo della Calabria contro il caro energia: “Subito misure eccezionali e urgenti”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Non ammessa a esami, entra in classe e aggredisce docente" href="https://www.catanzaroinforma.it/cronaca/2022/09/19/non-ammessa-a-esami-entra-in-classe-e-aggredisce-docente/260298/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-272377.150x113.jpg" alt="Carabinieri soverato "></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Non ammessa a esami, entra in classe e aggredisce docente" href="https://www.catanzaroinforma.it/cronaca/2022/09/19/non-ammessa-a-esami-entra-in-classe-e-aggredisce-docente/260298/">Non ammessa a esami, entra in classe e aggredisce docente</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Pitaro: &#8220;Martedì a Soverato per sostenere la protesta contro il caro energia&#8221;" href="https://www.catanzaroinforma.it/politica/2022/09/17/pitaro-martedi-a-soverato-per-sostenere-la-protesta-contro-il-caro-energia/260128/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2020/05/pitaro-219021.150x113.jpg" alt="pitaro"></figure></a>
                                                <h4 class="argomento ">Messaggio elettorale autogestito a pagamento</h4>                        <h2><a title="Pitaro: &#8220;Martedì a Soverato per sostenere la protesta contro il caro energia&#8221;" href="https://www.catanzaroinforma.it/politica/2022/09/17/pitaro-martedi-a-soverato-per-sostenere-la-protesta-contro-il-caro-energia/260128/">Pitaro: &#8220;Martedì a Soverato per sostenere la protesta contro il caro energia&#8221;</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Estorsione nei confronti di imprenditori: due arresti in provincia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/15/estorsione-nei-confronti-di-imprenditori-due-arresti-in-provincia-di-catanzaro/259914/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273270.150x113.jpg" alt="Generico settembre 2022"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Estorsione nei confronti di imprenditori: due arresti in provincia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/15/estorsione-nei-confronti-di-imprenditori-due-arresti-in-provincia-di-catanzaro/259914/">Estorsione nei confronti di imprenditori: due arresti in provincia di Catanzaro</a> </h2>
                      </header>
                    </article>

                </div></div></div><div id="core_box_both-2" class="row sb-widget-box dynamic widget_core_box_both"><div class="bottom-related-posts">
	<h4 class="related-post-title">Dalla Home</h4>
	<div class="row small-news">
		
                    <article>
                      <header>
                                            <a class="thumb" title="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273640.150x113.jpg" alt="Generico settembre 2022"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne" href="https://www.catanzaroinforma.it/cronaca/2022/09/22/uccise-un-uomo-perche-infastidito-dalle-richieste-del-canone-pena-esecutiva-per-un-68enne/260586/">Uccise un uomo perchè infastidito dalle richieste del canone, pena esecutiva per un 68enne</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Morte ex presidente del Catanzaro Giuseppe Cosentino: in 4 a giudizio. Udienza il 16 novembre" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/morte-ex-presidente-del-catanzaro-giuseppe-cosentino-in-4-a-giudizio-udienza-il-16-novembre/260575/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2021/04/personaggi-237280.150x113.jpg" alt="Giuseppe Cosentino"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Morte ex presidente del Catanzaro Giuseppe Cosentino: in 4 a giudizio. Udienza il 16 novembre" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/morte-ex-presidente-del-catanzaro-giuseppe-cosentino-in-4-a-giudizio-udienza-il-16-novembre/260575/">Morte ex presidente del Catanzaro Giuseppe Cosentino: in 4 a giudizio. Udienza il 16 novembre</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="“Sono 150 gli scrutatori sorteggiati che hanno già rinunciato a svolgere le proprie funzioni nel comune di Catanzaro”" href="https://www.catanzaroinforma.it/politica/2022/09/21/sono-150-gli-scrutatori-sorteggiati-che-hanno-gia-rinunciato-a-svolgere-le-proprie-funzioni-nel-comune-di-catanzaro/260570/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/07/primo-consiglio-comunale-amministrazione-fiorita-269240.150x113.jpg" alt="Lobello Alessandra"></figure></a>
                                                <h4 class="argomento ">Il fatto</h4>                        <h2><a title="“Sono 150 gli scrutatori sorteggiati che hanno già rinunciato a svolgere le proprie funzioni nel comune di Catanzaro”" href="https://www.catanzaroinforma.it/politica/2022/09/21/sono-150-gli-scrutatori-sorteggiati-che-hanno-gia-rinunciato-a-svolgere-le-proprie-funzioni-nel-comune-di-catanzaro/260570/">“Sono 150 gli scrutatori sorteggiati che hanno già rinunciato a svolgere le proprie funzioni nel comune di Catanzaro”</a> </h2>
                      </header>
                    </article>

                
                    <article>
                      <header>
                                            <a class="thumb" title="Allarme ratti nel quartiere Pistoia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/allarme-ratti-nel-quartiere-pistoia-di-catanzaro/260583/"><figure><img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273639.150x113.jpg" alt="Generico settembre 2022"></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Allarme ratti nel quartiere Pistoia di Catanzaro" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/allarme-ratti-nel-quartiere-pistoia-di-catanzaro/260583/">Allarme ratti nel quartiere Pistoia di Catanzaro</a> </h2>
                      </header>
                    </article>

                	</div>
</div></div>

    </article>
     
 <div style="height: 0" class="adunit" id="article-video" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="10x10"></div>
   

    
  </div>
  <aside class="wrap-sidebar-right single">

	<div id="core_ads_desk-17" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner adunitFull" style="width:300px; height:250px;" id="pct-300x250-01">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(185);
            // ]]> --></script>
    </div>
</div><div id="core_box_desk-12" class="row sb-widget-box dynamic widget_core_box_desk"><div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Picchia e minaccia di morte la madre: arrestato 32enne a Squillace" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/picchia-e-minaccia-di-morte-la-madre-arrestato-32enne-a-squillace/260474/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/carabinieri-arresto-273607.316x176.jpg" alt="carabinieri arresto">  
 
  <h3>Picchia e minaccia di morte la madre: arrestato 32enne a Squillace</h3>
  </a> </li>
<li> <a   title="La fortuna bacia Settingiano: vincita di 500 mila euro con un biglietto &#8220;Mega Miliardario&#8221;" href="https://www.catanzaroinforma.it/cronaca/2022/09/20/la-fortuna-bacia-settingiano-vincita-di-500-mila-euro-con-un-biglietto-mega-miliardario/260441/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273558.316x176.jpg" alt="Generico settembre 2022">  
 
  <h3>La fortuna bacia Settingiano: vincita di 500 mila euro con un biglietto &#8220;Mega Miliardario&#8221;</h3>
  </a> </li>
<li> <a   title="Guasto alla condotta di Santa Domenica, domani gran parte della città sarà senz&#8217;acqua" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/guasto-alla-condotta-di-santa-domenica-domani-gran-parte-della-citta-sara-senzacqua/260563/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/08/acqua-270227.316x176.jpg" alt="acqua">  
 
  <h3>Guasto alla condotta di Santa Domenica, domani gran parte della città sarà senz&#8217;acqua</h3>
  </a> </li>
<li> <a   title="Addio all&#8217;amata maestra Valentina del Convitto Galluppi" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/addio-allamata-maestra-valentina-del-convitto-galluppi/260485/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/maestra-valentina-paonessa-273614.316x176.jpg" alt="Maestra Valentina Paonessa">  
 
  <h3>Addio all&#8217;amata maestra Valentina del Convitto Galluppi</h3>
  </a> </li>
<li> <a   title="Scappa dal Centro commerciale con un robot da cucina, arrestato in flagranza per furto" href="https://www.catanzaroinforma.it/cronaca/2022/09/21/scappa-dal-centro-commerciale-con-un-robot-da-cucina-arrestato-in-flagranza-per-furto/260542/">
      
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273624.316x176.jpg" alt="Generico settembre 2022">  
 
  <h3>Scappa dal Centro commerciale con un robot da cucina, arrestato in flagranza per furto</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Gourmeat inaugurazione" href="https://www.catanzaroinforma.it/fotogallery/gourmeat-inaugurazione/">
      
  <span class="counter"><i class="fa fa-camera"></i> 29</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2022/08/gourmeat-inaugurazione-270430.660x368.jpg" />  
 
  <h3>Gourmeat inaugurazione</h3>
  </a> </li>
<li> <a   title="Catanzaro vs Latina" href="https://www.catanzaroinforma.it/fotogallery/catanzaro-vs-latina-2/">
      
  <span class="counter"><i class="fa fa-camera"></i> 40</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2022/09/catanzaro-vs-latina-273171.660x368.jpg" />  
 
  <h3>Catanzaro vs Latina</h3>
  </a> </li>
<li> <a   title="Audace Cerignola vs Catanzaro" href="https://www.catanzaroinforma.it/fotogallery/audace-cerignola-vs-catanzaro/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2022/09/audace-cerignola-vs-catanzaro-273539.660x368.jpg" />  
 
  <h3>Audace Cerignola vs Catanzaro</h3>
  </a> </li>
<li> <a   title="Christian De Sica al festival d&#8217;autunno" href="https://www.catanzaroinforma.it/fotogallery/christian-de-sica-al-festival-dautunno/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2022/09/christian-de-sica-al-festival-d-autunno-273493.660x368.jpg" />  
 
  <h3>Christian De Sica al festival d&#8217;autunno</h3>
  </a> </li>
<li> <a   title="Inaugurazione anno scolastico" href="https://www.catanzaroinforma.it/fotogallery/inaugurazione-anno-scolastico/">
      
  <span class="counter"><i class="fa fa-camera"></i> 24</span><img alt="" src="https://www.calabriainforma.it/photogallery_new/images/2022/09/inaugurazione-anno-scolastico-273100.660x368.jpg" />  
 
  <h3>Inaugurazione anno scolastico</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Studio giallorosso, terza puntata" href="https://www.catanzaroinforma.it/video/studio-giallorosso-terza-puntata/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.calabriainforma.it/photogallery_new/images/2020/11/generico-novembre-2020-230340.316x176.jpg" alt="Studio giallorosso nuovo logo">  
 
  <h3>Studio giallorosso, terza puntata</h3>
  </a> </li>
<li> <a   title="Studio giallorosso post Catanzaro Latina" href="https://www.catanzaroinforma.it/video/studio-giallorosso-post-catanzaro-latina/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.calabriainforma.it/photogallery_new/images/2022/09/generico-settembre-2022-273158.316x176.jpg" alt="Studio Giallorosso 2023">  
 
  <h3>Studio giallorosso post Catanzaro Latina</h3>
  </a> </li>
<li> <a   title="Primo giorno di scuola a Catanzaro" href="https://www.catanzaroinforma.it/video/primo-giorno-di-scuola-a-catanzaro-2/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/OO1LgUwAZ_k/maxresdefault.jpg">  
 
  <h3>Primo giorno di scuola a Catanzaro</h3>
  </a> </li>
<li> <a   title="Occhiuto su rapporto con l&#8217;università e sulla facoltà di medicina a Cosenza" href="https://www.catanzaroinforma.it/video/occhiuto-su-rapporto-con-luniversita-e-sulla-facolta-di-medicina-a-cosenza/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/3fG-w5d6f3I/maxresdefault.jpg">  
 
  <h3>Occhiuto su rapporto con l&#8217;università e sulla facoltà di medicina a Cosenza</h3>
  </a> </li>
<li> <a   title="Si è insediato il nuovo comandante provinciale del Carabinieri di Catanzaro: è Giuseppe Mazzullo" href="https://www.catanzaroinforma.it/video/si-e-insediato-il-nuovo-comandante-provinciale-del-carabinieri-di-catanzaro-e-giuseppe-mazzullo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/xTti7JPvTzM/maxresdefault.jpg">  
 
  <h3>Si è insediato il nuovo comandante provinciale del Carabinieri di Catanzaro: è Giuseppe Mazzullo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
</div><div id="core_ads_desk-18" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-19" class="row sb-widget-box dynamic widget_core_ads_desk"><div  class="adunit adunitFull" style="width:300px; height:250px; margin: 10px 0;" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' id="300x250-02" data-dimensions="300x250"></div></div><div id="core_ads_desk-20" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit adunitFull" style="width:300px; height:250px;" id="300x250-14" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<div class="adunit adunitFull" style="width:300px; height:250px; margin-top:10px;" id="300x250-15" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<!-- 
<div class="adunit adunitFull" style="width:300px; height:600px; margin-top: 10px;" id="300x600-01" data-targeting='{"sezione":"","sito":""}' data-dimensions="300x600"></div>
  -->

<div class="adunit adunitFull" style="width:300px; height:250px; margin-top:10px;" id="300x250-16" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>

<div class="adunit adunitFull" style="width:300px; height:250px; margin-top:10px;" id="300x250-17" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div>
</div><div id="core_ads_desk-21" class="row sb-widget-box dynamic widget_core_ads_desk">    <div class="pct-banner" id="pct-300x250-02">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(186);
            // ]]> --></script>
    </div>
</div><div id="core_ads_desk-25" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-07" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_ads_desk-26" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-08" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div><div id="core_box_desk-14" class="row sb-widget-box dynamic widget_core_box_desk">

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/catanzaro/"><span>CZ</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/catanzaro/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/">Catanzaro</a></td>
<!--        <td class="icon"><img src="--><!--"><br></td>-->
        <td class="icon"><img alt="Meteo" style="width: 42px; height: auto;" src="/materiale_3bmeteo/img/parzialmente_nuvoloso.png"><br></td>
        <td class="temphot">20&deg;C</td>
        <td class="tempcold">16&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/catanzaro/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
</div><div id="core_box_desk-13" class="row sb-widget-box dynamic widget_core_box_desk"></div><div id="core_ads_desk-22" class="row sb-widget-box dynamic widget_core_ads_desk"><div class="adunit" id="300x250-03" data-targeting='{"sezione":"cronaca,soverato,arresto,carabinieri,carcere,omicidio,CZ","sito":"catanzaroinforma.it"}' data-dimensions="300x250"></div></div>
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="Catanzaro Informa" src="https://www.catanzaroinforma.it/wp-content/uploads/2020/02/logo_catanzaro_informa.jpg" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
				
			<li><a title="Feed RSS" href="/?feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/catanzaroinforma.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/Czinforma"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.catanzaroinforma.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.catanzaroinforma.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.catanzaroinforma.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.catanzaroinforma.it/politica/">Politica</a></li>
													<li><a title="Arte E Cultura" href="https://www.catanzaroinforma.it/arte-e-cultura/">Arte E Cultura</a></li>
													<li><a title="Scuola E Universita'" href="https://www.catanzaroinforma.it/scuola-e-universita/">Scuola E Universita'</a></li>
													<li><a title="Musica E Spettacolo" href="https://www.catanzaroinforma.it/musica-e-spettacolo/">Musica E Spettacolo</a></li>
													<li><a title="Sanita' E Salute" href="https://www.catanzaroinforma.it/sanita-e-salute/">Sanita' E Salute</a></li>
											</ul>
				</li>
						
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Girifalco" href="/notizie-di-citta/girifalco">Girifalco</a></li>
													<li><a  title="Guardavalle" href="/notizie-di-citta/guardavalle">Guardavalle</a></li>
													<li><a  title="Lamezia Terme" href="/notizie-di-citta/lamezia-terme">Lamezia Terme</a></li>
													<li><a  title="Marcellinara" href="/notizie-di-citta/marcellinara">Marcellinara</a></li>
													<li><a  title="Montepaone" href="/notizie-di-citta/montepaone">Montepaone</a></li>
													<li><a  title="Pentone" href="/notizie-di-citta/pentone">Pentone</a></li>
													<li><a  title="Sellia Marina" href="/notizie-di-citta/sellia-marina">Sellia Marina</a></li>
													<li><a  title="Sersale" href="/notizie-di-citta/sersale">Sersale</a></li>
													<li><a  title="Simeri Crichi" href="/notizie-di-citta/simeri-crichi">Simeri Crichi</a></li>
													<li><a  title="Soverato" href="/notizie-di-citta/soverato">Soverato</a></li>
													<li><a  title="Soveria Mannelli" href="/notizie-di-citta/soveria-mannelli">Soveria Mannelli</a></li>
													<li><a  title="Squillace" href="/notizie-di-citta/squillace">Squillace</a></li>
													<li><a  title="Taverna" href="/notizie-di-citta/taverna">Taverna</a></li>
													<li><a  title="Tiriolo" href="/notizie-di-citta/tiriolo">Tiriolo</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.catanzaroinforma.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.catanzaroinforma.it/home-eventi/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.catanzaroinforma.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.catanzaroinforma.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Arte" href="/category-video/arte">Arte</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="cultura e spettacolo" href="/category-video/cultura-e-spettacolo">cultura e spettacolo</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.catanzaroinforma.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.catanzaroinforma.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="musica e spettacolo" href="/category-fotogallery/musica-e-spettacolo">musica e spettacolo</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
		</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>Catanzaro Informa</strong></h4>
      <p>Copyright © 2010 - 2022 - Testata Associata Anso<br>
    Informa s.r.l.<br>
    Tel. +39 0961.878164 - Fax +39 0961.027178 - redazione@catanzaroinforma.it<br>
    Registrato presso Tribunale Civile di Catanzaro N° 156 del 19/08/2004<br>
    Direttore responsabile: Riccardo Di Nardo<br>
    Partita IVA: 03258250798<br>
</p>

    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.catanzaroinforma.it/redazione/">Redazione</a></li>
          

	                        <li><a title="Invia notizia" href="https://www.calabriainforma.it/invia-contributo?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Invia notizia</a></li>
		        
	                        <li><a title="Segnala evento" href="https://www.calabriainforma.it/segnala-evento?satellite=www-catanzaroinforma-it&amp;returnSite=www.catanzaroinforma.it">Segnala evento</a></li>
	        
                    <li><a title="Informativa Cookie" href="https://www.catanzaroinforma.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.catanzaroinforma.it/privacy/">Privacy</a></li>
          	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
    <div class="pct-banner" id="pct-richmedia">
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(188);
            // ]]> --></script>
    </div>


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Catanzaroinforma&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '775489902883416',
      xfbml      : true,
      version    : 'v3.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/all-init.js?ver=1620230100'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk/js/testads.js?ver=1580570678'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/themes/edidesk-child/js/custom.js?ver=1585911555'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.catanzaroinforma.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.catanzaroinforma.it/wp-includes/js/wp-embed.min.js?ver=5.3.13'></script>

<script>
    jQuery(function () {
        initAllJs();
    });

    
    const collapseEmptyDivs = top.location.search.indexOf('testads')<0;
    const enableSingleRequest = document.querySelectorAll('.adunit').length <= 30;
    jQuery( window ).ready(function() {
		console.log('dfp caricato');
        jQuery.dfp({
            dfpID: '89174202',
            collapseEmptyDivs: collapseEmptyDivs,
            enableSingleRequest: enableSingleRequest
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
