
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en"><head>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=47'></script> 

	<title>Una preghiera per Manuel, a Lido per sostenere il giovane sportivo - Catanzaroinforma.it</title>

 <link rel="canonical" href="https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html" />
 <meta property="og:locale" content="it_IT" />
<meta property="og:description" content="&#39;Calabria: un mare d&#39;amore&#39; organizza&nbsp;un momento di preghiera nel quartiere Lido di Catanzaro per sostenere il giovane Manuel Bortuzzo rimasto ferito a Roma vivo per miracolo
 - CatanzaroInforma.it" />
<meta name="robots" content="follow" />
<meta property="og:title" content="Una preghiera per Manuel, a Lido per sostenere il giovane sportivo - CatanzaroInforma.it" />
<meta property="og:url" content="https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.catanzaroinforma.it/public/img/sport/manuelbortuzzo2019216095181600_1.jpg" />
<meta property="og:image:secure_url" content="https://www.catanzaroinforma.it/public/img/sport/manuelbortuzzo2019216095181600_1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="article:publisher" content="https://www.facebook.com/catanzaroinforma.it/" />
<meta property="article:section" content="$tiponotizia" />
<meta property="article:published_time" content="2019-02-T09:16:00+00:00" />


<meta property="og:site_name" content="CatanzaroInforma.it" />

<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:title" content="Una preghiera per Manuel, a Lido per sostenere il giovane sportivo - CatanzaroInforma.it">
<meta name="twitter:description" content="&#39;Calabria: un mare d&#39;amore&#39; organizza&nbsp;un momento di preghiera nel quartiere Lido di Catanzaro per sostenere il giovane Manuel Bortuzzo rimasto ferito a Roma vivo per miracolo
 - CatanzaroInforma.it">
<meta name="twitter:url" content="https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html">
<meta name="twitter:site" content="@CatanzaroInforma.it" />
<meta name="twitter:image" content="https://www.catanzaroinforma.it/public/img/sport/manuelbortuzzo2019216095181600_1.jpg"><meta name="twitter:creator" content="@CatanzaroInforma.it" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="index, follow" />
<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="<p>&#39;Calabria: un mare d&#39;amore&#39; organizza&nbsp;un momento di preghiera nel quartiere Lido di Catanzaro per sostenere il giovane Manuel Bortuzzo rimasto ferito a Roma vivo per miracolo</p>
"/>
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Catanzaroinforma.it" />
<meta name="DC.publisher" content="https://www.Catanzaroinforma.it" />
<meta name="DC.title" content="Una preghiera per Manuel, a Lido per sostenere il giovane sportivo - CatanzaroInforma.it" />
<meta name="DC.type" content="Text" />
<!-- INIZIO Google Structured Data -->	 
	<script type="application/ld+json">
	{
  		"@context": "http://schema.org",
  		"@type": "NewsMediaOrganization",
  		"name": "catanzaroinforma",
  		"logo":   {
    		"@type": "ImageObject",
    		"url": "https://www.catanzaroinforma.it/catanzaroinformamobile.jpg",
    		"width": 650,
    		"height": 93
  		},
  		"sameAs":   [
    		"https://www.facebook.com/catanzaroinforma.it/",
    		"https://twitter.com/Czinforma"
  		],
  		"foundingDate": "2004-07-30",
  		"url": "http://www.catanzaroinforma.it",
  		"contactPoint":   [
							{
								"@type": "ContactPoint",
      							"contactType": "Newsroom Contact",
      							"email": "redazione@catanzaroinforma.it ",
      							"url": "https://www.catanzaroinforma.it/contatti.php"
    						}
  						]
	}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://catanzaroinforma.it/",
                "name": "Home"
            }
        },
       
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html",
                "name": "Una preghiera per Manuel, a Lido per sostenere il giovane sportivo"
            } 
        }
    ]
}
</script>
<script type="application/ld+json">	 
 {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html"
    },
    "headline": "Una preghiera per Manuel, a Lido per sostenere il giovane sportivo",
    "about":   [
        
            {   "type": "Thing",
                "name": "Una preghiera per Manuel, a Lido per sostenere il giovane sportivo"
            },
        
            {   "type": "Thing",
                "name": "CRONACA"
            }
        
    ],
    "publisher":   {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Catanzaroinforma.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.catanzaroinforma.it/catanzaroinformamobile.jpg"
        }
    },
    
        "author":   {
            "@type": "Person",
            "name": "di Redazione"
        },
    
    
        "image": {
            "@type": "ImageObject",
            "url": "https://www.catanzaroinforma.it/public/img/sport/manuelbortuzzo2019216095181600_1.jpg",
            "width": 500,
            "height": 375
        },
    
    "datePublished": "2019-2-16T9:16:00",
    "dateModified": "2019-2-16T9:16:00"
}
   } 

        </script>

 <!-- FINE Google Structured Data -->	 

	    
<meta name="viewport" content="width=device-width">
    

 
	<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>
	<!-- googlecontenuti -->
<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>

      
<style type="text/css">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</style>


<style type="text/css"> 
	@media (min-width: 768px) {
	#ri_adv_middle_content {display:block; float: left; margin-left: 0; margin-right: 15px; }
	.scorrevole{font-size: 12pt; color:#cc0000}
	.scorrevole a{font-size: 12pt; color:#cc0000}
	.scorrevole a:hover{font-size: 12pt; color:#cc0000}
	.scorrevole a:active{font-size: 12pt; color:#cc0000}
	.scorrevole a:visited{font-size: 12pt; color:#cc0000}
	#ele {display:block; width:960; background-color: #ffffff;}
	#elesx {display:none; width:212; float: left; background-color: #ffffff;}
	#elesx2 {display:inline; width:212; float: left; background-color: #ffffff;}
	#eledx {display:inline; width:748; float: left; background-color: #ffffff; overflow: hidden;}
	#pubblielezioni{visibility: hidden; width:0px; height:0px;}
	#sfondobanner {background-color:#000000; opacity:0.9; position:absolute; top:0; left:0; width:100%; height:100%;z-index:9997}#banner {display:block;position: absolute;    top: 50%;    left: 50%;    margin-top: -240px;     margin-left: -480px; background-color:#ffffff; width: 960px; align-content:center;z-index:9998; }#chiudi{display:block;position:absolute; top:0px;  top: 50%;    left: 50%;z-index:9999;  margin-top: -250px;     margin-left: -490px;}} 
	
	@media (max-width: 767px) {
		.scorrevole{font-size: 12pt;color:#cc0000}
	.scorrevole a{font-size: 12pt;color:#cc0000}
	.scorrevole a:hover{font-size: 12pt;color:#cc0000}
	.scorrevole a:active{font-size: 12pt;color:#cc0000}
	.scorrevole a:visited{font-size: 12pt;color:#cc0000}
	#ele {display:block; width:960;}
	#elesx {display:visible; width:100%; float: left;}
	#elesx2 {display:none; width:100%; float: left;}	
	#eledx {display:block; width:100%; float: left; background-color: #ffffff; overflow: hidden}
		#pubblielezioni{display: block; width:100%; margin-left:5px;padding-bottom: 5px;}
		#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
		#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}/* cookie  */ .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;} .ce-banner p{margin-bottom: 1em;} .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }		#testobianco {color:white}
	}
		
  </style>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.catanzaroinforma.it/czstile-ie.css"/><![endif]-->
<script type="text/plain" class="ce-script">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u) {    e.async = 1;    e.src = u;    f.parentNode.insertBefore(e, f);  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/catanzaroinforma-p/loader.js');</script></head>


<body onLoad="setTimeout(chiudipopup, 12000);">

<!-- MESSENGER -->
<!-- FINE MESSENGER -->

<div id="sfondobanner"></div><div id="chiudi" align="center"><a href="#" onclick="document.getElementById('banner').style.display='none'; document.getElementById('chiudi').style.display='none';document.getElementById('sfondobanner').style.display='none';"><img src="/img/chiudi.png" border="0" alt="chiudi" /></a></div>
<div id="banner" align="center"><a href="https://www.coopmaster.it/page/egan-allegria-in-cucina" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20190211183277211200.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-403605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-403605-1');
</script>


<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-403605-1', 'auto');  ga('set', 'anonymizeIp', true);  ga('send', 'pageview');</script>
<!-- INIZIO VERSIONE DESKTOP -->
<a id="skinlink" href="" target="_blank"></a>




<div id="container">

<div id="testata">



<div id="tuttatestata">
<div  id="manchetesx"><a href="http://www.siarc.it" target="_blank"><img src="/img/siarc.gif"  border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>


<!-- LOGO TESTATA -->
<div id="logotestata" align="center"><a href="https://www.catanzaroinforma.it"><img src="https://www.catanzaroinforma.it/catanzaroinformamobile_15anni.jpg" border="0" width="100%"  alt="Catanzaroinforma.it" /></a></div>
<!-- FINE LOGO TESTATA -->


<div id="manchetedx"><a href="http://www.siarc.it" target="_blank"><img src="/img/siarc.gif"  border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>

</div>
</div>


<div id="menutop2">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
          
            <li>
                <li><a href="https://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.catanzaroinforma.it/appuntamenti.php">Appuntamenti</a></li>
            <li><a href="https://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
            <li><a href="https://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
             <li><a href="https://www.catanzaroinforma.it/tv">INFORMATV</a></li>
                
            <li><a href="https://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
            
            <li><a href="/archivio.php">Archivio</a></li>

            <li><a href="https://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
               <li><a href="http://politeamacatanzaro.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>    
             </ul>
            </li>
       

        </ul>
	

    </div>




</div>

<div id="mainsponsor">
<div class="elementomain4"><a href="https://www.facebook.com/VisionOtticaVisus/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20180314143260537700.gif"  border="0"  width="100%" alt="Catanzaroinforma.it" /></a></div></div>

<div id="content2"><div id="top1">
<div id="contenitore">


				<div id="dx">
				<div class="blocchettinopubbli">CONTENUTO SPONSORIZZATO <br/>
								<div class="pubbli300"><a href="http://concessionaria.bmw.it/barletta-motorservice/it_IT/home.html" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20160930174069421100.gif" border="0" class="bannercolonna" alt="http://concessionaria.bmw.it/barletta-motorservice/it_IT/home.html" /></a></div>
								<div class="pubbli300"><a href="http://www.edilservicetalarico.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20181030192480839000.gif" border="0" class="bannercolonna" alt="http://www.edilservicetalarico.it" /></a></div>
								<div class="pubbli300"><a href="http://www.aquasalus.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20181031235099349500.gif" border="0" class="bannercolonna" alt="http://www.aquasalus.it" /></a></div>
								<div class="pubbli300"><a href="http://www.ruga.hyundai.it/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20190214163869327800.gif" border="0" class="bannercolonna" alt="http://www.ruga.hyundai.it/" /></a></div>
								<div class="pubbli300"><a href="http://www.centroclinicosanvitaliano.it/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20190104163669226900.png" border="0" class="bannercolonna" alt="http://www.centroclinicosanvitaliano.it/" /></a></div>
								<div class="pubbli300"><a href="https://www.facebook.com/VisionOtticaVisus/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20190111110846450300.gif" border="0" class="bannercolonna" alt="https://www.facebook.com/VisionOtticaVisus/" /></a></div>
								<div class="pubbli300"><a href="http://www.mastriavending.it/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20180406122347450900.gif" border="0" class="bannercolonna" alt="http://www.mastriavending.it/" /></a></div>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20170227222293212500.jpg" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20171231144961749800.jpg" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20180918182172315300.gif" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
																<div class="pubbli300google">				</div>												
				  <!-- GOOGLE COLONNA 300X600 -->
                                         <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=cucina&banner=1M05HF1CA3Q25J27RH82&f=ifr&linkID=c5bbe388688487dd405efeacf53ef3c3&t=071909-21&tracking_id=071909-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
					  
      
      <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=nataleofferte&banner=00WM3XHC6FRPW78QDZR2&f=ifr&linkID=fdbefe24c00615b28ca5e8c16ef01534&t=071909-21&tracking_id=071909-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
        
        <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=scarpe_e_borse&banner=1GZC704Y7RH9J7X06X82&f=ifr&linkID=83af9ace876134be8e22574bb79e2841&t=071909-21&tracking_id=071909-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
         
	<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=fire_tablets&banner=1GA55H79M98VE0GYSHG2&f=ifr&linkID=55c710ae751c9d1c37cf82c9d0a55947&t=071909-21&tracking_id=071909-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
				<div class="pubbli300google">				</div>
				  
            <!-- fine GOOGLE COLONNA 300X600 -->
            </div>
				
				<div class="pubblifacebook">
					</div>
					
					
					
		                         				          
               
               </div>

<div id="sx">

<!--  IMPAGINAZIONE NORMALE -->

	<div id="altresx">
	<div id="sezionenotizia">CRONACA</div>
	<h1 class="titolonotiziah1">
	<div id="titolonotizia">Una preghiera per Manuel, a Lido per sostenere il giovane sportivo</div>
	</h1>
	<div id="abstractnotizia"> <p>&#39;Calabria: un mare d&#39;amore&#39; organizza&nbsp;un momento di preghiera nel quartiere Lido di Catanzaro per sostenere il giovane Manuel Bortuzzo rimasto ferito a Roma vivo per miracolo</p>
</div> 
	<div id="fotonotizia"><img src="https://www.catanzaroinforma.it/public/img/sport/manuelbortuzzo2019216095181600_1.jpg" class="bordofotodin" width="100%" alt="Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo"  title="Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo" /> </div>
	<div id="datanotizia"><i>Sabato 16 Febbraio 2019  - 9:16</i></div> 
	<div id="testonotizia">
	 </div> 
	<hr style="color:#eeeeee; width: auto"> 
	
	<div id="condividipp">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
	
	<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
	<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script><br />
			<div id="pubbliinmezzo">
				<div class="blocchettinopubbli">CONTENUTO SPONSORIZZATO <br/>
		<a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20190214160166734100.jpg" width="100%" border="0" alt="CatanzaroInforma.it"  title="CatanzaroInforma.it" /></a> 
		<br /><br />
		<div class="pubbli300" align="center"><a href="https://m.facebook.com/primigistore.catanzaro/" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/PRIMIGI_gennaio.jpg" border="0" class="bannercolonna" alt="https://m.facebook.com/primigistore.catanzaro/" /></a></div>
		
			         </div>
                      
   		
   		</div>
  <!-- MESSENGER -->
 <div class="bfint"><div class="fb_int fb-send-to-messenger" 
								messenger_app_id="611776362304423" 
								page_id="102483293509273" 
								color="blue" 
								size="xlarge"></div></div>
 <!-- FINE MESSENGER -->           
           
                        <div id="taboola-below-article-thumbnails"></div>	</div></div>
			
<!-- FINE IMPAGINAZIONE NORMALE -->



<!-- DX -->
<div id="altredx">
                                                                                              

  <div class="blocchettinogrigio">
			<div class="titolosezione">ULTIMISSIME</div>
			<div class="titolosezione">
			
				<div id="newsticker">
	<ul id="ticker" class="ticker">
		
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122351/Catanzaro-Generazione-Disagio-il-gioco-che-anche-ironica-denuncia.html" title="Catanzaro-Generazione-Disagio-il-gioco-che-anche-ironica-denuncia">Catanzaro, Generazione Disagio: il gioco che è anche ironica denuncia</a> <br />
	<div id="tickerpiccolo"><i>Sabato 16 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122350/Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo.html" title="Una-preghiera-per-Manuel-a-Lido-per-sostenere-il-giovane-sportivo">Una preghiera per Manuel, a Lido per sostenere il giovane sportivo</a> <br />
	<div id="tickerpiccolo"><i>Sabato 16 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122349/A-Soverato-e-Satriano-il-porto-non-sar-pi-un-miraggio.html" title="A-Soverato-e-Satriano-il-porto-non-sar-pi-un-miraggio">A Soverato e Satriano il porto non sarà più un miraggio</a> <br />
	<div id="tickerpiccolo"><i>Sabato 16 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122344/Agenda-Urbana-Terzo-Settore-Primi-bandi-in-arrivo.html" title="Agenda-Urbana-Terzo-Settore-Primi-bandi-in-arrivo">Agenda Urbana, Terzo Settore: ‘Primi bandi in arrivo’</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122343/Catanzaro-Falbo-nuovo-presidente-Confcommercio-Calabria-Centrale.html" title="Catanzaro-Falbo-nuovo-presidente-Confcommercio-Calabria-Centrale">Catanzaro, Falbo nuovo presidente Confcommercio Calabria Centrale</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122341/CatanzaroViterbese-l-1-maggio-gara-di-ritorno-prima-dell-andata.html" title="CatanzaroViterbese-l-1-maggio-gara-di-ritorno-prima-dell-andata">Catanzaro-Viterbese l'1 maggio: gara di ritorno prima dell'andata</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122342/Ciclopista-e-sentieri-della-Sila-presentati-progetti-ad-Abramo.html" title="Ciclopista-e-sentieri-della-Sila-presentati-progetti-ad-Abramo">Ciclopista e sentieri della Sila, presentati progetti ad Abramo</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122340/Concorsone-Pugliese-Catanzaro-rischiano-il-lavoro-circa-60-precari.html" title="Concorsone-Pugliese-Catanzaro-rischiano-il-lavoro-circa-60-precari">Concorsone Pugliese Catanzaro, rischiano il lavoro circa 60 precari</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122339/Catanzaro-Massimo-Lomonaco-aderisce-a-Officine-del-Sud.html" title="Catanzaro-Massimo-Lomonaco-aderisce-a-Officine-del-Sud">Catanzaro, Massimo Lomonaco aderisce a Officine del Sud</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122338/Vicenda-assunzioni-Sorical-continua-la-contestazione-dei-sindacati.html" title="Vicenda-assunzioni-Sorical-continua-la-contestazione-dei-sindacati">Vicenda assunzioni Sorical, continua la contestazione dei sindacati</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122337/Simeri-Crichi-Arma-dei-carabinieri-e-bambini-insieme-a-scuola.html" title="Simeri-Crichi-Arma-dei-carabinieri-e-bambini-insieme-a-scuola">Simeri Crichi, Arma dei carabinieri e bambini insieme a scuola</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122336/Assunzioni-Sorical-M5S-interroga-ministro-Incarnato-spieghi.html" title="Assunzioni-Sorical-M5S-interroga-ministro-Incarnato-spieghi">Assunzioni Sorical, M5S interroga ministro: 'Incarnato spieghi'</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122335/Al-via-Io-non-ci-casco-come-riconoscere-una-fake-news-VIDEO.html" title="Al-via-Io-non-ci-casco-come-riconoscere-una-fake-news-VIDEO">Al via 'Io non ci casco, come riconoscere una fake news' (VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122334/Catanzaro-assessore-Cavallaro-replica-ad-Assiac.html" title="Catanzaro-assessore-Cavallaro-replica-ad-Assiac">Catanzaro, assessore Cavallaro replica ad Assiac</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122331/Catanzaro-convocato-Consiglio-comunale-l-ordine-del-giorno.html" title="Catanzaro-convocato-Consiglio-comunale-l-ordine-del-giorno">Catanzaro, convocato Consiglio comunale: l'ordine del giorno</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122332/Lo-Stato-Sociale-da-musica-a-fumetto-contro-la-paura-e-la-diffidenza.html" title="Lo-Stato-Sociale-da-musica-a-fumetto-contro-la-paura-e-la-diffidenza">Lo Stato Sociale, da musica a fumetto contro la paura e la diffidenza</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122333/Catanzaro-violenze-in-asilo-le-richieste-del-pm-per-le-maestre.html" title="Catanzaro-violenze-in-asilo-le-richieste-del-pm-per-le-maestre">Catanzaro, violenze in asilo, le richieste del pm per le maestre</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122330/Sanit-Azienda-unica-Catanzaro-Puccio-Ottimo-risultato.html" title="Sanit-Azienda-unica-Catanzaro-Puccio-Ottimo-risultato">Sanità, Azienda unica Catanzaro, Puccio: 'Ottimo risultato'</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122329/Atto-vandalico-in-azienda-apistica-distrutte-le-arnie-FOTO.html" title="Atto-vandalico-in-azienda-apistica-distrutte-le-arnie-FOTO">Atto vandalico in azienda apistica: distrutte le arnie (FOTO)</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia122328/Servizio-idrico-integrato-in-Calabria-bisogna-fare-sintesi-VIDEO.html" title="Servizio-idrico-integrato-in-Calabria-bisogna-fare-sintesi-VIDEO">Servizio idrico integrato in Calabria: bisogna fare sintesi (VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Venerd&igrave 15 Febbraio 2019</i> </div>
	</li>	
	
	</ul>
</div>
			
				</div></div>
				
		<!-- BLOCCO NEWS GOOGLE -->	
				
		<!-- FINE BLOCCO NEWS GOOGLE -->	
<!-- SKYSCRAPER 160x300 -->
			
<!-- FINE SKYSCAPER -->			
					
									
				</div><!-- FINE ALTRE DX -->
				
				
				</div></div><!-- FINE SX -->
				</div></div><div id="footer"><div id="loghetti">
 <div id="pulsantino"><a href="https://www.catanzaroinforma.it/feed/feed-news.php"><img src="/img/feedtrasp.png"  border="0" alt="feed rss" width="100%"/></a></div>
<div id="pulsantino"><a href="https://www.facebook.com/catanzaroinforma.it"><img src="/img/facebooktrasp.png"  border="0" alt="facebook"  width="100%"/></a></div>
<div id="pulsantino"><a href="https://www.instagram.com/catanzaroinforma/"><img src="/img/instagram.png"  border="0" alt="instagram"  width="100%"/></a></div>
<div id="pulsantino"><a href="https://twitter.com/Czinforma"><img src="/img/twittertrasp.png" border="0" alt="twitter" width="100%" /></a></div>
<div id="pulsantino"><a href="https://www.catanzaroinforma.it/contatti.php"><img src="/img/contattitrasp.png" border="0" alt="contatti"  width="100%"/></a></div>
</div>


<div id="testataanso">
  Catanzaroinforma.it &egrave; una testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2018 Informa s.r.l. Via  Luigi Settembrini, 8 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 -<span class="testobianco"> <a href="https://www.catanzaroinforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.catanzaroinforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span><!-- COOKIE --> <script src="https://www.catanzaroinforma.it/cookies-enabler.js"></script>
  <script> 
	  COOKIES_ENABLER.init({scriptClass:'ce-script',iframeClass:'ce-iframe',acceptClass:'ce-accept',dismissClass:'ce-dismiss',bannerClass:'ce-banner',bannerHTML:'<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.catanzaroinforma.it/cookie.php" class="linkcookie"><b>clicca qui</b></a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'+'<br /><a href="#" class="ce-accept">'+'Accetta e continua'+'</a>'+'</p>',eventScroll:true,scrollOffset:200,clickOutside:false,cookie:{name:'ce-cookie',duration:365},preventIframes:true}); 
	</script><!-- FINE COOKIE -->
</div>

<br />
Affiliato:<br />
<div id="testataanso">
<script type='text/javascript'><!--// <![CDATA[
OA_show(187);
// ]]> --></script>
<noscript>
<a target='_blank' href='https://adv.presscommtech.com/www/delivery/ck.php?n=odsaguk'>
<img border='0' alt='' src='https://adv.presscommtech.com/www/delivery/avw.php?zoneid=187&amp;n=odsaguk' /></a>
	</noscript></div>
	<br /><br /></div></div>
               
</div>
              
 <!-- FINE VERSIONE DESKTOP -->

                          
                                                    
                                                                                                        
  <!--  VERSIONE MOBILE -->
        <!-- FINE VERSIONE MOBILE -->                       
                         
                         
                         
                          
                                                                          
                           
               
                              <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
               <script>
function ticker(){
		$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });
	}
	setInterval(function(){ ticker () }, 3000);
	
</script>
               
               <script src="/js/custom.js" type="text/javascript" language="JavaScript"></script>
               
                     
<link rel="stylesheet" href="https://www.catanzaroinforma.it/css2018_sotto.css" type="text/css" />
               
               <link rel="stylesheet" href="https://www.catanzaroinforma.it/msn_home.css" type="text/css" />
<link rel="stylesheet" media="print" src="https://www.catanzaroinforma.it/my_print_stylesheet.css" />

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":34,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>