
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en"><head>


	<title>Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO) - Catanzaroinforma.it</title>

 <link rel="canonical" href="https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html" />
 <meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Festa da oltre trentamila a ballare e cantare sulla spiaggia. Jovanotti: &#39;Grazie Calabria, sei pi&ugrave; bella della California&#39; E ai pi&ugrave; giovani: &#39;Non permettete vengano svilite le vostre intelligenze&#39;
 - CatanzaroInforma.it" />
<meta name="robots" content="follow" />
<meta property="og:title" content="Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO) - CatanzaroInforma.it" />
<meta property="og:url" content="https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.catanzaroinforma.it/public/img/varie/40920190811203181314500.jpg" />
<meta property="og:image:secure_url" content="https://www.catanzaroinforma.it/public/img/varie/40920190811203181314500.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="article:publisher" content="https://www.facebook.com/catanzaroinforma.it/" />
<meta property="article:section" content="$tiponotizia" />
<meta property="article:published_time" content="2019-08-T18:15:00+00:00" />


<meta property="og:site_name" content="CatanzaroInforma.it" />

<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:title" content="Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO) - CatanzaroInforma.it">
<meta name="twitter:description" content="Festa da oltre trentamila a ballare e cantare sulla spiaggia. Jovanotti: &#39;Grazie Calabria, sei pi&ugrave; bella della California&#39; E ai pi&ugrave; giovani: &#39;Non permettete vengano svilite le vostre intelligenze&#39;
 - CatanzaroInforma.it">
<meta name="twitter:url" content="https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html">
<meta name="twitter:site" content="@CatanzaroInforma.it" />
<meta name="twitter:image" content="https://www.catanzaroinforma.it/public/img/varie/40920190811203181314500.jpg"><meta name="twitter:creator" content="@CatanzaroInforma.it" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="robots" content="index, follow" />
<link rel="schema.dcterms" href="https://purl.org/dc/terms/" />
<meta name="DC.coverage" content="Italia" />
<meta name="DC.description" content="Festa da oltre trentamila a ballare e cantare sulla spiaggia. Jovanotti: &#39;Grazie Calabria, sei pi&ugrave; bella della California&#39; E ai pi&ugrave; giovani: &#39;Non permettete vengano svilite le vostre intelligenze&#39;
"/>
<meta name="DC.format" content="text/html" />
<meta name="DC.identifier" content="https://www.Catanzaroinforma.it" />
<meta name="DC.publisher" content="https://www.Catanzaroinforma.it" />
<meta name="DC.title" content="Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO) - CatanzaroInforma.it" />
<meta name="DC.type" content="Text" />
<!-- INIZIO Google Structured Data -->	 
	<script type="application/ld+json">
	{
  		"@context": "http://schema.org",
  		"@type": "NewsMediaOrganization",
  		"name": "catanzaroinforma",
  		"logo":   {
    		"@type": "ImageObject",
    		"url": "https://www.catanzaroinforma.it/catanzaroinformamobile.jpg",
    		"width": 650,
    		"height": 93
  		},
  		"sameAs":   [
    		"https://www.facebook.com/catanzaroinforma.it/",
    		"https://twitter.com/Czinforma"
  		],
  		"foundingDate": "2004-07-30",
  		"url": "http://www.catanzaroinforma.it",
  		"contactPoint":   [
							{
								"@type": "ContactPoint",
      							"contactType": "Newsroom Contact",
      							"email": "redazione@catanzaroinforma.it ",
      							"url": "https://www.catanzaroinforma.it/contatti.php"
    						}
  						]
	}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://catanzaroinforma.it/",
                "name": "Home"
            }
        },
       
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html",
                "name": "Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO)"
            } 
        }
    ]
}
</script>
<script type="application/ld+json">	 
 {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html"
    },
    "headline": "Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO)",
    "about":   [
        
            {   "type": "Thing",
                "name": "Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO)"
            },
        
            {   "type": "Thing",
                "name": "MUSICA E SPETTACOLO"
            }
        
    ],
    "publisher":   {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Catanzaroinforma.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.catanzaroinforma.it/catanzaroinformamobile.jpg"
        }
    },
    
        "author":   {
            "@type": "Person",
            "name": "di Redazione"
        },
    
    
        "image": {
            "@type": "ImageObject",
            "url": "https://www.catanzaroinforma.it/public/img/varie/40920190811203181314500.jpg",
            "width": 500,
            "height": 375
        },
    
    "datePublished": "2019-8-11T18:15:00",
    "dateModified": "2019-8-11T18:15:00"
}
   } 

        </script>

 <!-- FINE Google Structured Data -->	 

	    
<meta name="viewport" content="width=device-width">
    

 
	<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>
	<!-- googlecontenuti -->
<script type="text/JavaScript" language="JavaScript" >function  chiudipopup(){	document.getElementById('sfondobanner').style.display='none';document.getElementById('banner').style.display='none';document.getElementById('chiudi').style.display='none';}</script>

      
<style type="text/css">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</style>


<style type="text/css"> 
	@media (min-width: 768px) {
	#ri_adv_middle_content {display:block; float: left; margin-left: 0; margin-right: 15px; }
	.scorrevole{font-size: 12pt; color:#cc0000}
	.scorrevole a{font-size: 12pt; color:#cc0000}
	.scorrevole a:hover{font-size: 12pt; color:#cc0000}
	.scorrevole a:active{font-size: 12pt; color:#cc0000}
	.scorrevole a:visited{font-size: 12pt; color:#cc0000}
	#ele {display:block; width:960; background-color: #ffffff;}
	#elesx {display:none; width:212; float: left; background-color: #ffffff;}
	#elesx2 {display:inline; width:212; float: left; background-color: #ffffff;}
	#eledx {display:inline; width:748; float: left; background-color: #ffffff; overflow: hidden;}
	#pubblielezioni{visibility: hidden; width:0px; height:0px;}
	#sfondobanner {background-color:#000000; opacity:0.9; position:absolute; top:0; left:0; width:100%; height:100%;z-index:9997}#banner {display:block;position: absolute;    top: 50%;    left: 50%;    margin-top: -240px;     margin-left: -480px; background-color:#ffffff; width: 960px; align-content:center;z-index:9998; }#chiudi{display:block;position:absolute; top:0px;  top: 50%;    left: 50%;z-index:9999;  margin-top: -250px;     margin-left: -490px;}} 
	
	@media (max-width: 767px) {
		.scorrevole{font-size: 12pt;color:#cc0000}
	.scorrevole a{font-size: 12pt;color:#cc0000}
	.scorrevole a:hover{font-size: 12pt;color:#cc0000}
	.scorrevole a:active{font-size: 12pt;color:#cc0000}
	.scorrevole a:visited{font-size: 12pt;color:#cc0000}
	#ele {display:block; width:960;}
	#elesx {display:visible; width:100%; float: left;}
	#elesx2 {display:none; width:100%; float: left;}	
	#eledx {display:block; width:100%; float: left; background-color: #ffffff; overflow: hidden}
		#pubblielezioni{display: block; width:100%; margin-left:5px;padding-bottom: 5px;}
		#banner {display:block;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:12px;background-color:#ffffff;color:#000000;border:0px;width: 100%; height:100%; left: 0px;top: 0px;text-align:center;z-index:9999; padding-top:5px; padding-bottom:15px;}
		#banner a{color:#000000; height:100%;text-decoration:none;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#banner a:hover{color:#000000; height:100%;text-decoration:underline;background-color:#ffffff;z-index:9999;padding-top:5px; padding-bottom:15px;}
		#chiudi{display:block; width:100%;background-color:#ffffff;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:1em;font-weight:bold;color:#000000;left: 0px;top: 0px;z-index:9999; line-height:1.5em; padding-top:5px; padding-bottom:5px;}#chiudi a{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}#chiudi a:hover{font-weight:bold;color:#000000;background-color:#ffffff;text-decoration:none;text-align:right;font-size:1em;line-height:1.5em; margin-bottom:0px;z-index:9999; padding-top:5px; padding-bottom:5px;}/* cookie  */ .ce-banner{z-index:9999;  position: fixed;top:0;height:24%; bottom: 1em; left: 1em; right: 1em; background-color: #dedede;padding: 1em; color: #232323;background-color: #ffff00;font-size: 1em; font-family: arial; top:100px;} .ce-banner p{margin-bottom: 1em;} .ce-banner .ce-accept{ background-color: #ff0000; color: #fff; text-decoration: none; padding: .6em 1em; display: inline-block;}#ce-accept {display:block; position:absolute;z-index:999; padding-bottom:5px; }		#testobianco {color:white}
	}
		
  </style>
		       
<link rel="stylesheet" href="https://www.catanzaroinforma.it/css2018_sotto.css" type="text/css" />
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.catanzaroinforma.it/czstile-ie.css"/><![endif]-->
<script type="text/plain" class="ce-script">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u) {    e.async = 1;    e.src = u;    f.parentNode.insertBefore(e, f);  }(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/catanzaroinforma-p/loader.js');</script></head>


<body onLoad="setTimeout(chiudipopup, 12000);">

<!-- MESSENGER -->
<!-- FINE MESSENGER -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-403605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-403605-1');
</script>


<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-403605-1', 'auto');  ga('set', 'anonymizeIp', true);  ga('send', 'pageview');</script>
<!-- INIZIO VERSIONE DESKTOP -->
<a id="skinlink" href="" target="_blank"></a>




<div id="container">

<div id="testata">

<div class="super">
<a href="https://www.coopmaster.it/page/viaggi-coop-master" target="_blank" rel="nofollow"><img src="https://media.catanzaroinforma.it/public/sponsor/20190612175470434700.jpg"  border="0"  width="100%"  alt="Catanzaroinforma.it" /></a> 
</div>


<div id="tuttatestata">
<div id="manchetesx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank" rel="nofollow"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>

<!-- LOGO TESTATA -->
<div id="logotestata" align="center"><a href="https://www.catanzaroinforma.it"><img src="https://www.catanzaroinforma.it/catanzaroinformamobile_15anni.jpg" border="0" width="100%"  alt="Catanzaroinforma.it" /></a></div>
<!-- FINE LOGO TESTATA -->


<div id="manchetedx"><a href="mailto:commerciale@CatanzaroInforma.it" target="_blank" rel="nofollow"><img src="/img/pubblicita_140.jpg" border="0" width="100%" alt="Catanzaroinforma.it" /></a></div>
</div>
</div>


<div id="menutop2">﻿<div id="drop-menu">
		<!-- Lista generale -->
        <ul id="menu">
			<!-- 1° Elemento	-->
          
            <li>
                <li><a href="https://www.catanzaroinforma.it">Home</a></li>
			
			
			<!-- 3° Elemento: (Sottomenu) -->
            <li>
               <a href="#">Notizie</a>
                <ul>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=cronaca">Cronaca e Attualit&agrave;</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=sport">Sport</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=politica">Politica</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=arte">Arte e Cultura</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=istituzione">Istituzione</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=scuola">Universit&agrave; e Scuola</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=musica">Musica e Spettacolo</a></li>
                   <li><a href="https://www.catanzaroinforma.it/sezione.php?tipo=sanit">Sanit&agrave; e Salute</a></li>
                </ul>
            </li>
            <li><a href="https://www.catanzaroinforma.it/appuntamenti.php">Appuntamenti</a></li>
            <li><a href="https://www.catanzaroinforma.it/utilita.php">Utilit&agrave;</a></li>
            <li><a href="https://www.catanzaroinforma.it/fotogallery.php">Foto</a></li>
             <li><a href="https://www.catanzaroinforma.it/tv">INFORMATV</a></li>
                
            <li><a href="https://www.catanzaroinforma.it/auguri.php">Auguri</a></li>
            
            <li><a href="/archivio.php">Archivio</a></li>

            <li><a href="https://www.catanzaroinforma.it/contatti.php">Contatti</a></li>
               <li><a href="http://www.politeamacatanzaro.net/" target="_blank">POLITEAMA: IL CARTELLONE</a></li>    
             </ul>
            </li>
       

        </ul>
	

    </div>




</div>

<div id="mainsponsor">
     </div>

<div id="content2"><div id="top1">
<div id="contenitore">


				<div id="dx">
				<div class="blocchettinopubbli">CONTENUTO SPONSORIZZATO <br/>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20171231144961749800.jpg" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
								<div class="pubbli300"><a href="http://www.catanzaroinforma.it" target="_blank"><img src="https://media.catanzaroinforma.it/public/sponsor/20180918182172315300.gif" border="0" class="bannercolonna" alt="http://www.catanzaroinforma.it" /></a></div>
																<div class="pubbli300google">				</div>												
				  <!-- GOOGLE COLONNA 300X600 -->
                                         lacnews24.it
					  
      
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- COLONNA 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3916252120663181"
     data-ad-slot="5987961532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
				<div class="pubbli300google">				</div>
				  
            <!-- fine GOOGLE COLONNA 300X600 -->
            </div>
				
				<div class="pubblifacebook">
					</div>
					
					
					
		                         				          
               
               </div>

<div id="sx">

<!--  IMPAGINAZIONE NORMALE -->

	<div id="altresx">
	<div id="sezionenotizia">MUSICA E SPETTACOLO</div>
	<h1 class="titolonotiziah1">
	<div id="titolonotizia">Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO)</div>
	</h1>
	<div id="abstractnotizia"> <p>Festa da oltre trentamila a ballare e cantare sulla spiaggia. Jovanotti: &#39;Grazie Calabria, sei pi&ugrave; bella della California&#39; E ai pi&ugrave; giovani: &#39;Non permettete vengano svilite le vostre intelligenze&#39;</p>
</div> 
	<div id="fotonotizia"><img src="https://www.catanzaroinforma.it/public/img/varie/40920190811203181314500.jpg" class="bordofotodin" width="100%" alt="Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO"  title="Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO" /> </div>
	<div id="datanotizia"><i>Domenica 11 Agosto 2019  - 18:15</i></div> 
	<div id="testonotizia">
		  <p><strong>di Laura Cimino</strong></p>

<p>Si fa il vuoto di emozione intorno a loro quando sulle note di &#39;A te&#39; lui toglie fuori l&#39;anello. Proposta di matrimonio. Lungo bacio. A lei tremano le mani. Parte il video.</p><? if ($PBANNER!="Pubbliredazionale"){ ?><? if (isset($_COOKIE["ce-cookie"]) == "Y") {?><div id="ri_adv_middle_content"></div><? } } ?>

<p>E&#39; una delle tante istantanee, questa fa commuovere, il resto &egrave; sopratutto sudore e salti e pura energia, ma anche note delicate di un pomeriggio lunghissimo a Roccella Jonica. In trentamila e pi&ugrave;, fonti ufficiali, accenti da tutta Italia, due le tappe in Calabria, nel piccolo paese della Locride che &#39;gestisce&#39; senza sbavature l&#39;evento, concerto sulla spiaggia che termina poco prima della mezzanotte.</p>

<p>&nbsp;Il dieci di agosto.</p>

<p>&nbsp;&#39;Luna di citt&agrave; di agosto, mi piace guardarti la schiena&#39; canta Lorenzo, in uno dei momenti intimisti che non mancano nel concerto, (l&#39;altro, anche ironico, &egrave; il grande duetto con Dario Brunori che con Jovanotti canta e suona per un po&#39; sul palco)&nbsp; in un crescendo di energie di migliaia che saltano in costume, molti seduti sui teli tra gli altri che ballano, e tutto prosegue con ordine dai trentasette gradi del primo pomeriggio al tramonto fino a notte sul mega palco.</p>

<p>E non c&#39;&egrave; neppure rete a voler essere social in un pomeriggio di festa per la Calabria, ci sono ventenni, trentenni, ma anche bimbi e molti anziani, perche in fondo lui &#39;mi chiamo Lorenzo Cherubini in arte Jovanotti&#39; calca la scena sempre cambiando e rinnovando quella straordinaria energia che &egrave; la sua materia prima, dagli anni &#39;80, e ci si ricorda bambini col suo &#39;Sei come la mia moto&#39; e poi adolescenti con Un raggio di sole (quella di &#39;mi hai lanciato la scarpa col tacco&#39;) e ancora &#39;Non mi annoio&#39; a &#39;il pi&ugrave; grande spettacolo dopo il Big Bang&#39; (seconda in scaletta) ai ritmi tribali a stacchi di musica di ogni tipo,&nbsp; dai Queen al rock alla disco music, e lo stacchetto con Brunori e Toto Cutugno. Che canta:&nbsp; &#39;Sono un italiano&#39; e poi precisa &#39;un cittadino del mondo vero&#39;.</p>

<p><iframe allowfullscreen="" frameborder="0" height="242" scrolling="no" src="https://www.youtube.com/embed/G85A0NvLjm8" width="430"></iframe></p>

<p>Cantano insieme &#39;Ma il cielo &egrave; sempre pi&ugrave; blu&#39; di Rino Gaetano omaggiando il ricordo del cantautore.&nbsp; Momento anche un po&#39; politico del concerto. Perch&egrave;&nbsp; I tre lo dicono pi&ugrave; volte &#39;Roccella Jonica &egrave; aperta, e&nbsp; noi siamo aperti&#39; anche se poi Lorenzo sottolinea &#39;noi non facciamo politica, facciamo musica&#39;.</p>

<p><img alt="" src="https://www.catanzaroinforma.it/public/files/45c8c5f5-68a6-4dbf-893c-ad19b2dcc2bd.jpg" style="height:323px; width:430px" /></p>

<p>&nbsp;E I suoi messaggi li manda con la musica e i testi. L&#39;ecologia torna nei video e nelle raccomandazioni &#39;questo mare cos&igrave; bello da spaccare il cuore&nbsp; e questa spiaggia devono tornare domattina pi&ugrave; puliti di quanto gi&agrave; sono&#39; , e cos&igrave; poi &egrave;, e lui Lorenzo salta e suda e canta senza fermarsi un attimo fino a notte, piccolo intermezzo della moglie che sale sul palco</p>

<p>Al Jova Beach Party di Roccella Jonica ci si diverte ed emoziona.&nbsp;</p>

<p>Lui ringrazia Roccella &#39;per averci voluto&#39; molte volte, il successo di questo artista &egrave; il suo essere conduttore di positiv&agrave;.</p>

<p>E il messaggio pi&ugrave; bello, mentre sul palco mille istantanee di colori: &#39;La sentite vero questa gioia? Questa allegria? Allora ricordatela, portatela sempre dentro. Vi servir&agrave;&#39;.</p>
</p>	   </div> 
	<hr style="color:#eeeeee; width: auto"> 
	
	<div id="condividipp">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>
	
	<script type="text/plain" class="ce-script">var addthis_config = {"data_track_addressbar":true};</script>
	<script type="text/plain" class="ce-script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c86fcf5174adc2"></script><br />
			<div id="pubbliinmezzo">
		           
   		
   		</div>
  <!-- MESSENGER -->
 <div class="bfint"><div class="fb_int fb-send-to-messenger" 
								messenger_app_id="611776362304423" 
								page_id="102483293509273" 
								color="blue" 
								size="xlarge"></div></div>
 <!-- FINE MESSENGER -->           
           
                        <div id="taboola-below-article-thumbnails"></div>	</div></div>
			
<!-- FINE IMPAGINAZIONE NORMALE -->



<!-- DX -->
<div id="altredx">
                                                                                              

  <div class="blocchettinogrigio">
			<div class="titolosezione">ULTIMISSIME</div>
			<div class="titolosezione">
			
				<div id="newsticker">
	<ul id="ticker" class="ticker">
		
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129141/SalernitanaCatanzaro-31-Auteri-meglio-ripresa-Maita-E-indietro.html" title="SalernitanaCatanzaro-31-Auteri-meglio-ripresa-Maita-E-indietro">Salernitana-Catanzaro 3-1, Auteri: meglio ripresa. Maita? E' indietro</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129140/Blackout-Salvini-Questura-smentisce-autore-danneggiamento.html" title="Blackout-Salvini-Questura-smentisce-autore-danneggiamento">Blackout Salvini, Questura smentisce autore danneggiamento </a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129139/METEOINFORMA-Caldo-e-venti-moderati.html" title="METEOINFORMA-Caldo-e-venti-moderati">METEOINFORMA - Caldo e venti moderati</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129138/Arbitri-all-Immacolata-i-funerali-di-Bombardieri.html" title="Arbitri-all-Immacolata-i-funerali-di-Bombardieri">Arbitri, all'Immacolata i funerali di Bombardieri</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129137/Coppa-Italia-SalernitanaCatanzaro-31-Rileggi-diretta-scritta.html" title="Coppa-Italia-SalernitanaCatanzaro-31-Rileggi-diretta-scritta">Coppa Italia, Salernitana-Catanzaro 3-1. Rileggi diretta scritta</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129134/San-Lorenzo-e-Santa-Chiara-quando-le-fiere-animavano-lintera-citt.html" title="San-Lorenzo-e-Santa-Chiara-quando-le-fiere-animavano-lintera-citt">San Lorenzo e Santa Chiara, quando le fiere animavano l’intera città </a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129135/Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO.html" title="Jova-Beach-e-Roccella-Jonica-ombelico-del-mondo-VIDEO">Jova Beach, e Roccella Jonica è 'ombelico del mondo' (VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129132/Infopoint-Regione-commissaria-Sacal-e-prende-in-mano-la-situazione.html" title="Infopoint-Regione-commissaria-Sacal-e-prende-in-mano-la-situazione">Infopoint, Regione ‘commissaria’ Sacal e prende in mano la situazione </a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129131/Comizio-Salvini-lautore-del-danneggiamento-rivendica-gesto-e-accusa.html" title="Comizio-Salvini-lautore-del-danneggiamento-rivendica-gesto-e-accusa">Comizio Salvini, l’autore del danneggiamento rivendica gesto e accusa</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129130/Da-Cosenza-a-Soverato-per-contestare-Salvini-si-becca-una-denuncia.html" title="Da-Cosenza-a-Soverato-per-contestare-Salvini-si-becca-una-denuncia">Da Cosenza a Soverato per contestare Salvini, si becca una denuncia </a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129129/Quel-tuffo-nelle-acque-catanzaresi-che-mette-tutti-daccordo-2-VIDEO.html" title="Quel-tuffo-nelle-acque-catanzaresi-che-mette-tutti-daccordo-2-VIDEO">Quel tuffo nelle acque catanzaresi che mette tutti d’accordo (2 VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129125/Non-si-avevano-notizie-da-giorni-56enne-torna-a-casa.html" title="Non-si-avevano-notizie-da-giorni-56enne-torna-a-casa">Non si avevano notizie da giorni, 56enne torna a casa</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129124/Lamezia-scoperte-dai-carabinieri-70-piante-di-marijuana.html" title="Lamezia-scoperte-dai-carabinieri-70-piante-di-marijuana">Lamezia, scoperte dai carabinieri 70 piante di marijuana</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129123/Scoperta-area-di-stoccaggio-di-pannelli-fotovoltaici.html" title="Scoperta-area-di-stoccaggio-di-pannelli-fotovoltaici">Scoperta area di stoccaggio di pannelli fotovoltaici</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129122/Marcedusa-mondo-della-scuola-piange-Luigi-Le-Rose.html" title="Marcedusa-mondo-della-scuola-piange-Luigi-Le-Rose">Marcedusa, mondo della scuola piange Luigi Le Rose</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129121/Salviniintervista-post-comizio-Contestazionisale-della-vitaVIDEO.html" title="Salviniintervista-post-comizio-Contestazionisale-della-vitaVIDEO">Salvini,intervista post comizio: Contestazioni?sale della vita(VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129120/Salvini-una-sera-sul-lungomare-di-Soverato-VIDEO.html" title="Salvini-una-sera-sul-lungomare-di-Soverato-VIDEO">Salvini, una sera, sul lungomare di Soverato (VIDEO)</a> <br />
	<div id="tickerpiccolo"><i>Domenica 11 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129119/Salvini-a-Soverato-contestazione-sotto-palcoDanni-a-impianto-audio.html" title="Salvini-a-Soverato-contestazione-sotto-palcoDanni-a-impianto-audio">Salvini a Soverato: contestazione sotto palco.Danni a impianto audio</a> <br />
	<div id="tickerpiccolo"><i>Sabato 10 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129118/Beach-soccer-serie-A-sfuma-la-finalissima-per-il-Catanzaro.html" title="Beach-soccer-serie-A-sfuma-la-finalissima-per-il-Catanzaro">Beach soccer serie A, sfuma la finalissima per il Catanzaro</a> <br />
	<div id="tickerpiccolo"><i>Sabato 10 Agosto 2019</i> </div>
	</li>	
	<li>
	<a href="https://www.catanzaroinforma.it/notizia129117/METEOINFORMA-Caldo-umidit-e-venti-variabili.html" title="METEOINFORMA-Caldo-umidit-e-venti-variabili">METEOINFORMA - Caldo umidità, e venti variabili</a> <br />
	<div id="tickerpiccolo"><i>Sabato 10 Agosto 2019</i> </div>
	</li>	
	
	</ul>
</div>
			
				</div></div>
				
		<!-- BLOCCO NEWS GOOGLE -->	
				
		<!-- FINE BLOCCO NEWS GOOGLE -->	
<!-- SKYSCRAPER 160x300 -->
			
<!-- FINE SKYSCAPER -->			
					
									
				</div><!-- FINE ALTRE DX -->
				
				
				</div></div><!-- FINE SX -->
				</div></div><div id="footer"><script
src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

<script>
 (function (i, s, o, g, r, a, m) {settings = {};i[r] = i[r] || function (variable,
value) {settings[variable] = value;};a = s.createElement(o), m =
s.getElementsByTagName(o)[0];a.src = g;m.parentNode.insertBefore(a, m);})(window,
document, 'script', 'https://czinfo.asteannunci.it/plugin/js/widget.min.js', 'widget');
 widget('container', '#asteannunci');
 widget('url', 'https://czinfo.asteannunci.it/');
 widget('width', 300);
widget('height', 250);
widget('action', 'https://www.catanzaroinforma.it/aste.php');
</script>

<div id="loghetti">
 <div id="pulsantino"><a href="https://www.catanzaroinforma.it/feed/feed-news.php"><img src="/img/feedtrasp.png"  border="0" alt="feed rss" width="100%"/></a></div>
<div id="pulsantino"><a href="https://www.facebook.com/catanzaroinforma.it"><img src="/img/facebooktrasp.png"  border="0" alt="facebook"  width="100%"/></a></div>
<div id="pulsantino"><a href="https://www.instagram.com/catanzaroinforma/"><img src="/img/instagram.png"  border="0" alt="instagram"  width="100%"/></a></div>
<div id="pulsantino"><a href="https://twitter.com/Czinforma"><img src="/img/twittertrasp.png" border="0" alt="twitter" width="100%" /></a></div>
<div id="pulsantino"><a href="https://www.catanzaroinforma.it/contatti.php"><img src="/img/contattitrasp.png" border="0" alt="contatti"  width="100%"/></a></div>
</div>


<div id="testataanso">
  Catanzaroinforma.it &egrave; una testata giornalistica registrata presso il Tribunale Civile di Catanzaro, sezione per la stampa e l'informazione, con numero 156 del 19-08-2004.<br />Direttore Responsabile Riccardo Di Nardo COPYRIGHT 2004-2018 Informa s.r.l. Via  Luigi Settembrini, 8 88100 Catanzaro P.Iva: 03258250798 N. iscrizione ROC:23295 -<span class="testobianco"> <a href="https://www.catanzaroinforma.it/privacy.php" style="color:#ffffff;"><span class="testobianco">Informativa sulla Privacy</span></a> - <a href="https://www.catanzaroinforma.it/cookie.php"  style="color:#ffffff;"><span class="testobianco">Informativa estesa sull'utilizzo dei cookie</span></a></span><!-- COOKIE --> <script src="https://www.catanzaroinforma.it/cookies-enabler.js"></script>
  <script> 
	  COOKIES_ENABLER.init({scriptClass:'ce-script',iframeClass:'ce-iframe',acceptClass:'ce-accept',dismissClass:'ce-dismiss',bannerClass:'ce-banner',bannerHTML:'<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione  di terze parti, per proporti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi <a href="https://www.catanzaroinforma.it/cookie.php" class="linkcookie"><b>clicca qui</b></a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie'+'<br /><a href="#" class="ce-accept">'+'Accetta e continua'+'</a>'+'</p>',eventScroll:true,scrollOffset:200,clickOutside:false,cookie:{name:'ce-cookie',duration:365},preventIframes:true}); 
	</script><!-- FINE COOKIE -->
</div>

<br />
</div></div>
               
</div>
              
 <!-- FINE VERSIONE DESKTOP -->

                          
                                                    
                                                                                                        
  <!--  VERSIONE MOBILE -->
        <!-- FINE VERSIONE MOBILE -->                       
                         
                         
                         
                          
                                                                          
                           
               
                              <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript" language="JavaScript"></script>
               <script>
function ticker(){
		$('#ticker li:first').slideUp( function () { $(this).appendTo($('#ticker')).slideDown(); });
	}
	setInterval(function(){ ticker () }, 3000);
	
</script>
               
               <script src="/js/custom.js" type="text/javascript" language="JavaScript"></script>
               
              
               
               <link rel="stylesheet" href="https://www.catanzaroinforma.it/msn_home.css" type="text/css" />
<link rel="stylesheet" media="print" src="https://www.catanzaroinforma.it/my_print_stylesheet.css" />

<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" rel="stylesheet" type="text/css">




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"615b7b50bb","applicationID":"42249757","transactionName":"blEDbEdUWUNSARcIV1cbNEpcGllVRBEPBExNQRNZG0VfQA==","queueTime":0,"applicationTime":364,"atts":"QhYAGg9OSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>